+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Hohe Drehzahl im Leerlauf bei Kälte


  1. #1
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard Hohe Drehzahl im Leerlauf bei Kälte

    Bevor ich die Schwalbe deswegen auseinandernehme frage ich lieber mal..Vielleicht kennt jemand das Phänomen:

    Ab und zu dreht meine KR51/2 im Leerlauf extrem hoch. Ich glaube, dass ein Zusammenhang mit der Außentemperatur vorhanden ist. Das Phänomen tritt nur sporadisch auf und das bei Minusgraden. Nach einer Weile gibt sich das aber wieder. Direkt nach dem Start ist alles wunderbar. Nach ein paar hundert Metern geht´s dann los.

    Zuerst dachte ich, es könnte Kondenswasser im Gaszug sein, das dann festfriert, aber der Gasgriff ist beweglich und ich kann während der Fahrt das Gas dosieren. An Falschluft hatte ich auch schon gedacht, nur tritt das Problem wirklich nur selten auf und die Schwalbe hat auch keinerlei Leistungsverlust.

    Mein Verdacht ist, dass vielleicht der Kolben vom Bingvergaser festfriert? Ich kippe auch immer ein wenig Spiritus in den Tank. Könnte es sein, dass sich der Spiritus ganz unten im Tank sammelt und dadurch eine zeitlang viel Spiritus verbrannt wird?

  2. #2
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Bei einem klemmenden Gasschieber bleiben die Drehzahlen trotz zurückdrehen des Gasgriffs hoch (und der Motor dreht vielleicht noch höher, wenn man die Kupplung zieht). Der Motor dreht aber nicht einfach so im Stand von selber hoch. Deswegen würde ich das laut deiner Beschreibung eher ausschliessen.

    Mach doch mal den Nebenlufttest, um sicher zu sein.

    mfg

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nur von zuviel Sprit dreht ein Saugmotor nicht hoch, davon säuft er höchstens ab. Bei zuviel Drehzahl ist auf jeden Fall auch mehr Luft als sonst im Spiel.

    Dein Gaszug mag beweglich sein, aber vielleicht klemmt ja wirklich der Gasschieber. Für zuviel Leerlaufdrehzahl braucht's ja nicht viel Öffnung.

    Wenn's tatsächlich Nebenluft ist, nicht der Gasschieber, dann ist dein Leerlaufgemisch an sich zu fett eingestellt - denn sonst könnte sie mit mehr Luft nicht schneller laufen, sondern würde abmagern und ausgehen.

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Es kann sehr wohl sein das trotz korrektem Gemisch bei Nebenluft der Motor höher dreht. Natürlich nur ohne Last. Würde auch mal nen Nebenlufttest machen.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ja eben, sag' ich doch. Es kommt unerwünscht Luft dazu - ob das jetzt Nebenluft ist oder ein klemmender Gasschieber, das ist als erstes zu klären.

    Wenn der Motor mit Nebenluft besser läuft als ohne, dann stimmt das Gemisch nicht. Ist das nicht offensichtlich?

  6. #6
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Ich glaube irgendwie eher, dass was klemmt. Werde morgen mal den Vergaser öffnen und den Gaszug fetten. Mal sehen, was dann passiert..

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Das ist auch wahrscheinlicher, denn dafür muss nur eine Sache defekt sein.

    Für die Nebenlufttheorie brauchst du zwei Fehler gleichzeitig - Nebenluft und zu fettes Gemisch.

  8. #8
    Zündkerzenwechsler Avatar von koeton
    Registriert seit
    19.09.2008
    Beiträge
    42

    Standard

    war bei mir genauuuuu das selbe!

    keine ahnung woher das kam!

    aber nach zig vergasereinstellungen hab ich es endilch im griff bekommen!

    entweder war es extrem niedrig oder viiiel zu hoch! habe dann irgendwann die mitte getroffen und jetzt läuft wieder alles suppi!!!


    und den vergaser erst einstellen wenn du den motor richtig gejagt hast!!

  9. #9
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Denke da aus Erfahrung speziell bei Bing an Nebenluft!
    Vielleicht weist Du noch das ich auch ein Bing Spezie bin.....
    http://www.schwalbennest.de/index.ph...ng+an+schwalbe

    Dabei denke ich an folgendes:O-Ring Aufsteckflansch vertüddelt =billig
    Schlimmer :Klemmschelle zum Aufsteckflansch zu fest angezogen=verzogen = Nebenluft trotz intaktem O-Ring!
    Mach mal folgendes:Am Klemmring Gaser locker schrauben fast aber nicht ganz abziehen,O-Ring sowieso prüfen,um den Aufsteckflansch wickelst Du nun 3-4 Lagen weisses Teflon Band aus dem Baumarkt streng auf,Gaser wieder aufschieben anziehen,und testen,und natürlich dann berichten :wink:
    Ach nochwasen Spiritus kannst Du Dir schenken:
    1. Ist im heutigen Sprit bereits genug Bioethanol enthalten(5%)
    2.Wenn Du 94%tigen Spiritus reinkippst machst Du was?genau 6% Wasser mit dazu...wo soll da der Sinn sein

  10. #10
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Hatte das auch vor ca. einer Woche.
    Habe dann an der Lerlaufdrehzahlschraube gedreht - ohne änderung. Bin dann etwas gefahren und dann war die Drehzahl plötzlich viel zu nieder... Da wird wohl der Schieber geklemmt haben. Habe bei der Gelegenheit mal den Vergaser komplett neu eingestellt

    Jetzt läuft sie wieder als ob nie was gewesen wäre. Die ersten 3-4km bei ~2°C mit extrem niedrigen Leerlaufdrehzahlen und danach dann so wie im Sommer. Mit Resonanzfrequenz zum Spiegelvibrieren

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Bei -2°C solltest du für den ersten halben Kilometer den Choke brauchen, sonst ist immer noch zu fett eingestellt

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    NÖ ; Das ist der Vergaser , und meistens wenn Kinder Bingvergaser verbauen .
    Immer schön den Auspuff freihalten

  13. #13
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Ja ja Deutz, war klar, dass da ein Seitenhieb von deiner Richtung kommt

    Zitat Zitat von Schwarzer_Peter
    Bei -2°C solltest du für den ersten halben Kilometer den Choke brauchen, sonst ist immer noch zu fett eingestellt
    Das Gemisch sollte passen. Choke brauche ich, sobald die Temperaturen unter 10 Grad gehen. Bei 10 Grad nur zum Starten, ab 0 Grad für die ersten 3 bis 400 Meter. Ab einem Kilometer fängt die Schwalbe mit Choke das Husten an

    Hatte am Vergaser seit über einem halben Jahr nichts gemacht. Undichtigkeiten am Vergaser oder am Flansch schließe ich erstmal aus. Es ist ne Weile her, dass ich die Bowdenzüge geölt/gefettet hatte. Vielleicht ist es ja wirklich nur das. Oder es haben sich mit der Zeit ein paar kleine Partikel zwischen Vegaser und Gaskolben geschlichen, die nun ein wenig blockieren. Muss man mal nachgucken.

    Mich hätte halt interessiert, ob Spiritus im Tank, wenn man zuviel erwischt hätte und das Zeug sich ganz unten im Tank angesammelt hat, derartige Effekte machen könnte. Naja, kann eigentlich nicht sein. Das erste mal als das passiert ist, wollte die Schwalbe ganze 10 Kilometer Vollgas machen..

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ja, das hört sich nicht nach zu fettem Gemisch an, überhaupt nicht. Such' mal beim Gasschieber.

    edit: Was tust du eigentlich mit Spiritus im Tank? Wasser binden?

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ne der Vergaser ist nicht auf das Moped abgestimmt , eben nur ne Notlösung , und da passiert so etwas , mein reden , aber Ihr Kinder wisst es ja immer besser wenn es etwas zu kalt ist , bekommt der Motor zu mageres Gemisch , und schon dreht Er hoch , kling korrekt , ist auch so
    Immer schön den Auspuff freihalten

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Deutz gegen die Physik, Teil 13928235?

    Wie läuft ein Motor mit zu magerem Gemisch besser? Und wie kommt die dazu nötige Mehrluft bei? Erklär' mal.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Hohe Drehzahl = Aus
    Von Sportfischer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.05.2009, 17:28
  2. hohe drehzahl und leistungsabfall
    Von Harlekin im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.12.2005, 17:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.