+ Antworten
Ergebnis 1 bis 16 von 16

Thema: zu hoher Benzinverbrauch


  1. #1
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard zu hoher Benzinverbrauch

    hallo,

    mein problem is der benzinverbrauch wie oben schon steht...ich komme mit 5L sprit gute 100 km....und das is nicht normal oder?!!
    warum??

    -den schwimmer habe ich neu eingestellt
    - auspuff is neu also frei

    und wenn ich fahre und dann nach dem schalten wieder vollgas gebe merke ich so gut wie keine richtige beschleunigung mehr, erst wenn ich vom gas etwas runtergehe kommt etwas anzug und ein ruckeln merke ich...was is das? i-was falsch eingestellt?

    hoffe ihr könnt mir weiterhelfen.
    mfg markus
    mfg
    markus

  2. #2
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo Markus,

    ich denke Dein Motor ist zu fett eingestellt. Das Gesicht Deiner Zündkerze is wahrscheinlich entsprechend dunkel bis etwas feucht.

    Um zu einer sicheren Einstellung zu kommen solltest Du zuerst Deine Zündung kontrollieren und ggf. nachstellen, damit Du keinen Fehler aus dieser Ecke verschleppst. Wenn Du Deinen Vergaser reinigst, blase alle Öffnungen mit Druckluft durch, auch die Düsen solltest Du ausblasen. Der Düsenstock hat je nach Vergasertyp zwei oder vier Korrekturluftöffnungen, auch die müssen frei. Die Vergasereinstellung machst Du dann nach den FAQ, dann klappts auch mit dem Vogel.

    Erfolgreiche Fehlerjagd wünscht Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  3. #3
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    danke für deine schnelle antwort

    mein vergaser is soweit eigenltich sauber d.h. die düsen sind sauber, was meinst du mit den zwei oder vier Korrekturluftöffnungen?? wo sind die?

    die kerze is eigeltich nicht feucht und geht fast zu rehbraun hin.
    die zündung müsste ich mal nachschauen hab mich bis jezz noch net getraut i-was auseinander zu bauen...

    mfg markus
    mfg
    markus

  4. #4
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo Markus,

    mit Korrekturluftbohrungen meine ich die Öffnungen, die im Ansaugtrichter unter der "Gummiglocke liegen, die nicht nbenötigten Öffnungen sind mit Kitt zugeschmiert. Meine Schwalbe hatte das Problem, dass sie nach längerer fahrt keine Leerlaufdrehzahl hingekriegt hat. Nachdem diese Öffungen frei waren (Plopp hats gemacht und auch der Fensterscheibe der Werkstatt sah es aus wie ein riesiger Fliegensch...) ist der Leerlauf stabil. Die Düsen solltest Du trotzdem ausblasen, manchmal ist es so, dass Du zwar "Licht am Ende der Düse" siehst, trotzdem ist ist ein Glibber drin, dieser behindert den Benzinfluß. Und vergiss den Düsenstock nicht. Durch die seitlichen Löcher treten Luftperlen in die Nadeldüse ein, diese bilden kleinste Blasen um das konische Ende der Nadel. Das ist notwendig weil der Luftstrom das Benzin besser zerstäuben kann.

    Es ist zwar Fummelei und stinkt, aber ... no pain, no gain.

    Viel Erfolg, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  5. #5
    Tankentroster Avatar von Herbert_aus_Hamburg
    Registriert seit
    08.11.2006
    Ort
    Hamburg Eidelstedt
    Beiträge
    142

    Standard

    Außerdem kann der Lufi versparkt sein ,
    der Vergaser auch , obwohl er erst mal gut aussieht ,
    und die Kurbelwellensimmeringe können durchpfeifen .
    Die Zündung erwähne ich mal nicht.
    Grüße...
    1:80min.//Getr.SAE80/90min.GL4//B8HS/B9HS/W3AC/W2AC//2,5Bar v&h

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn der Sprit"verbrauch" so massiv ist, schau auch nach Undichtigkeiten im Benzinfluss ! Benzinschlauch - Vergaserwannendichtung - Schwimmereinstellung noch mal kontrollieren ! Undichte Simmerringe werden nicht gleich zu so viel mehr Verbrauch führen. Ist die Teillastnadel (viel) zu fett eingestellt ? Das hat auch deutlichen Mehrverbrauch zur Folge.

    Grüße aus Dresden

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Was hat die Garnitur runter ,
    wenn die Garnitur runter ist , steigt der Verbrauch und die Leistung
    lässt nach.
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Hy...ich habe das gleiche problem mit der drehzahl! wenn ich sie anmache ist alles ok! dreht schön hoch...doch wenn ich 100m gefahren bin und in leerlauf schalte und die karre steht brabelt sie nur noch! Wenn ich das richtig verstanden habe hast du die masse aus den vergaserbohrungen rausgenommen ? Bei mir ist eine Zu und zwei offen glaub ich...aber die sind beide freigepustet! mfg malte

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin Malte ,
    schau mal nach ob Du die richtige Teiellastnadel hast ,
    Du kannst auch mal die Standgasdüse rausnehmen und nach´schauen
    ob der Kanal darüber sauber ist.
    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Ja da ist alles sauber! meine hauptdüse hat 2 korrekturbohrungen! ist das normal ? also 2 auf jeder seite....mfg malte ps. das gleich problem hatte ich ja schonmal nach 600km! jetzt nach 1800km 8) naja vllt. ist es ja auch die zündung! ich fahr so erstmal bis zum winter und dann kommt erstmal eine vape! und dann schau ich mal weiter...mfg malte

  11. #11
    Tankentroster Avatar von Herbert_aus_Hamburg
    Registriert seit
    08.11.2006
    Ort
    Hamburg Eidelstedt
    Beiträge
    142

    Standard

    > Undichte Simmerringe werden nicht gleich zu so viel mehr Verbrauch führen. <

    Ach ? Nachdem ich meine gewechselt habe bin ich von 4 auf 3 Liter runtergekommen...
    1:80min.//Getr.SAE80/90min.GL4//B8HS/B9HS/W3AC/W2AC//2,5Bar v&h

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Malte hast Du nach der Teillastnadel geschaut , ist da die korreckte drinnen
    oder hast Du die vom alten Vergaser genommen ?
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    @ Herbert: Auch ich hatte mal nach langer Standzeit einen sehr undichten Simmerring rechts. Es kam ordentlich unten rausgelaufen, die ganze Grundplatte war völlig in Öl gebadet. Am Verbrauch hat der Wechsel aber nichts geändert. Kommt wohl auch auf den Grad der Undichtigkeit an. Deswegen hab´ ich es auch etwas vorsichtig formuliert.

    Grüße, Matthias

  14. #14
    Tankentroster Avatar von Herbert_aus_Hamburg
    Registriert seit
    08.11.2006
    Ort
    Hamburg Eidelstedt
    Beiträge
    142

    Standard

    Das ist richtig . Die Wirkung undichter Kurbelwellendichtungen kann sehr unterschiedlich sein . Und auch Widersprüchlich . (Gilt auch für Vergasereinstellungen )
    Und weil undichte KW-Dichtringe alles mögliche verursachen und beeinflussen können ist man immer auf der sicheren Seite wenn sie frisch sind .
    Bevor man sich nen Wolf bastelt . Das sind mit so die wichtigsten 2-Takt-Grundlagen .
    Grüße...
    1:80min.//Getr.SAE80/90min.GL4//B8HS/B9HS/W3AC/W2AC//2,5Bar v&h

  15. #15
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Ein Gaul der rennt, darf auch saufen .........

    Hallo Leute,

    Die Kurbelhausabdichtung ist beim Zweitakter ist viel, aber nicht alles! Wenn der Vogel über drei Liter pro 100 km nimmt, dann gibt es zwei Möglichkeiten:

    1. Alle Gänge außer dem ersten sind hin und geht nur bergauf (scheidet wohl aus)
    2. der ganze Apparat ist verstellt! (wahrscheinlicher)

    Mit "verstellt" meine ich auch alle Versuche mit dem bösen T-Wort. Den richtigen Arbeitspunkt beim Zweitakter erreicht man nur, wenn die gesamte Ansaugung, der Vergaser, das Kurbelhaus (mit Simmeringen), Zylinder und Auspuff sauber aufeinander abgestimmt sind. Ich wette dass die Verbrauchsprobleme in diesem Falle vom Vergaser kommen. Es hat auch noch niemand der -möglichen- Spritpfütze hinter dem Zylinder (unterm Vergaser) erzählt.

    Vieleicht hören wir ja wie die Sache ausgeht.

    Bis bald, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  16. #16
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    hey

    ich hab heute erstma die zündung neu justiert sowie unerbrecher und condensator ausgetauscht....erst lief sie scheiße der abstandt beim unterbrecehr war 0,5mm jezz 0,4 und läuft schon besser jezz nur noch öfters mal die kerze checken und mal guckn was sich bei dem verbrauch tut.

    mfg markus

+ Antworten

Ähnliche Themen

  1. Benzinverbrauch
    Von Bummipol im Forum Smalltalk
    Antworten: 45
    Letzter Beitrag: 02.04.2009, 21:38
  2. Hoher Benzinverbrauch/Luftfilteröl
    Von Asesino im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 24.08.2003, 21:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.