+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Zu hoher Spritverbrauch


  1. #1
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Hallo zusammen!

    Hoffentlich kann mir jemand helfen:

    Bei meiner Schwalbe KR 51/2 ist der Spritverbrauch erstaunlich hoch. (also wirklich unverschämt hoch, bin jetzt vielleicht 30 km gefahren, und der Tank ist schon fast zur Hälfte weg)

    Kann mir vielleicht jemand sagen woran das liegen könnte?
    Der Vergaser scheint dicht zu sein, zumindest fließt nicht übermäßig viel raus. (ein wenig feucht ist er schon, aber den hohen Spritverbrauch kann das nicht rechtfertigen)

    Die Werkseinstellung für die Leerlaufluftregulierungsschraube funktioniert überhaupt nicht. Da geht sie aus.
    Sie ist ein ganzes Stück weit raus gedreht.

    Hab mir nun auch neue Düsen besorgt, die aber nicht viel kleiner (jetzt speziell Hauptdüse) aussehen als die Alten. Ich denke das ist sogar die passende größe von 67 (0,01mm) gewesen. (Ist nicht mehr zu erkennen)

    Wenn jemand das gleiche Problem hatte oder mir vielleicht weiterhelfen kann, so möchte er das doch liebenswürdiger Weise tun.

    Vieln Dank schon mal..... MFG, JAN

    Oder ist das normal bei den Kisten? Wohl eher nicht...

  2. #2
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    also als erstes hängt der Spritverbrauch davon ab wo du fährst und wie du fährst. (Stadtverkehr, Überland, Vollgas, gemäßigte Fahrweise, Soziusbetrieb...) Desweiteren kommen evtl noch schleifende Bremsen in Frage. Kannst du dies alles ausschließen, läuft deine Schwalbe zu fett.

    Ich komme mit meiner Schwalbe auch nie unter 3,5 bis 4 Liter/100 km. Die ist auch prinzipiell auch perfekt eingestellt ( im Moment geht gar nichts, aber das ist ne andere Sache.) das heißt, die Zündkerze ist rehbraun.

    Schau doch mal in die FAQ unter Vergaser einstellen, da erfährst du einiges. Du solltest sofern du die oben genannten Gründe ausschließen kannst deinen Vergaser magerer Stellen. Das steht in der FAQ.

    Johannes

  3. #3
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    also ich hab nen verbrauch von 2,9 (wenn ich will) bis 3,3 (wenn ich nur vollgas fahre).
    ist dein tank auch dicht? die reißen nähmlich gerne an den aufhängungen unten.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Danke ertmal für die Resonanz!

    Der Tank ist dicht...
    meine Fahrweise, nun ja.... wenn dann schalte ich schnell hoch und fahre auch Vollgas(in der Stadt)
    Das komisch ist ja auch, dass die Kiste wunderbar ohne Choke anspringt.
    Das bedeutet doch, dass sie schon von vornherien zu viel Sprit bekommt, oder?
    Hab mir jetzt neu Düsen besorgt und schau grad wegen der Telleastnadel einstellung.
    Auf welche Kerbe mus ich die Stellen, dass das Gemisch magerer wird?

    MfG...JAN

  5. #5
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Je weiter Du das Plättchen von der Spitze der Nadel entfernst, desto magerer wirds. Die Nadel hängt dann tiefer in der Düse. Prüfe auch mal das Gummi vom Choke, ob das gut abdichtet und nicht porös ist. Kommt aus Deinem Auspuff auch übermässig viel sabber raus?

  6. #6
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Also eigtl. nicht! Wundere mich eher, dass es so wenig qualmt.
    bin grad dabei, die Nadel neu einzustellen.
    Davor war sie (Mit dem unteren Plättchen von der Nadelplatte) in der dritten kerbe. Eigtl. normal, denn so stehts auch im Datenbaltt von dem Vergaser...
    Also ich weiß wirklich nicht wieso die soviel frisst, denn auch bei ganze Zeit vollgas Fahren sollte der Tank doch nicht nach 100 km leer sein, so schauts bei mir nämlich bald aus....
    Also wie gesagt, die passenden Düsen sind drin...
    Der Gummi von choke sieht auch relativ gut aus (könnte besser sein), aber dichten müsste er trotzdem.
    Kann das Problem vielleicht auch am Schwimmerniveau liegen?

    MfG...JAN

+ Antworten

Ähnliche Themen

  1. zu hoher Spritverbrauch
    Von Vagabond im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 26.11.2009, 21:38
  2. Zu hoher Spritverbrauch
    Von jenner im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 17.10.2003, 22:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.