+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Hohlschaltwelle gebrochen. Neue klemmt....Problem gelöst


  1. #1
    Kettenblattschleifer Avatar von Meisenfricko
    Registriert seit
    27.06.2006
    Ort
    Braunschweig
    Beiträge
    721

    Standard Hohlschaltwelle gebrochen. Neue klemmt....Problem gelöst

    Letzte Woche hat sich meine Hohlschaltwelle verabschiedet.
    Heute Ersatz besorgt und gleich montiert.

    Jetzt is die ganze Geschichte allerdings sehr schwergängig wenn der Motordeckel fest drauf ist! D.h. sie geht nich allein in die Ausgangsposition und ist auch so ziemlich schwergängig.

    Wenn der Motordeckel ab ist fluppt alles wunderbar!!!

    Jetzt hab ich mir überlegt das der Aussendurchmesser der Welle etwas zu groß sein könnte...Will aber auch nich einfach so drauf los schleifen....

    Was haltet Ihr davon???


    edit: hab die welle zwecks Einbau geölt, die Federn sitzen auch alle gut.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn du was von der Hohlschaltwelle wegnimmst, dann dichtet
    sehr sehr warscheinlich der Simmering nicht mehr ab. Heiß das Getriebeöl
    läuft dort raus.
    Evt. hat sich der Runddichtring welcher auf der kickstarterwelle befindetet verschoben bzw sitzt nicht mehr in seiner nut, welches ein Kippen der Hohlschaltwelle zur folge haben könnte.

    Kontrollier auch ob alle Feder richtig sitzten, tun sie dies nicht könnte die Welle auch zu einer seite hingedrückt werden.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    das Problem hatte ich auch schon mal.
    Bei mir lags am Deckel, der hatte einen kleinen Grat innen.
    Habs mit ner Schlüsselfeile geglättet und los gings.
    Gruß
    schrauberwelt

  4. #4
    Kettenblattschleifer Avatar von Meisenfricko
    Registriert seit
    27.06.2006
    Ort
    Braunschweig
    Beiträge
    721

    Standard

    Also das mit dem entgraten werd ich mal ausprobieren morgen....
    Der Kickerwellendichtring sitzt, die Federn auch....Und mit der Hohlwelle hatte ich nie Probleme (naja...bis sie brach )...

    Aber wenn das jetzt nich fruchtet werd ich mein Schwälbchen wahrscheinlich eh gleich komplett neu aufbaun....Noch diverse kleinere Probleme mit Kolbenringen und Zylinderschrauben sowie nem "guten" Kurbelwellenspiel....

    Ich berichte morgen erstma ob das mit der Hohlwelle noch geklappt hat...

  5. #5
    Kettenblattschleifer Avatar von Meisenfricko
    Registriert seit
    27.06.2006
    Ort
    Braunschweig
    Beiträge
    721

    Standard

    Also!
    Das Problem ist gelöst!


    Schuld war die Schweissnaht der neuen (wahrscheinlich sch**ß Nachbau)...
    Die saß nämlich nich auf der Motorzugewandten Seite, sonder auf der Seite des Motordeckels!!!
    Also war Schweissnaht abfeilen angesagt....Nach etwas feilerei und ab und an ma testen drehte sich das Teil dann auch endlich optimal!!!

+ Antworten

Ähnliche Themen

  1. Neue Zündspule schlägt durch... Problem Gelöst!
    Von mfdeath im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.08.2007, 14:08
  2. Problem beim Einbau der Hohlschaltwelle!
    Von jenner im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.12.2003, 16:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.