+ Antworten
Ergebnis 1 bis 10 von 10

Thema: HS1 Scheinwerfer flackert


  1. #1
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard HS1 Scheinwerfer flackert

    Hallo,

    habe meine KR51/1S vor gut einem Jahr auf Vape umgerüstet. Hab mir jetzt eine HS1 Scheinwerfereinsatz von einer S51 verbaut, der auch gut passt und mit meinen selbst gebogenen Haltblättchen auch gut fest ist. Allerdings flackert dieser bei hhen Drezahlen, also im 2. Gang kurz vor schalten und im 3. wenn sie über 55 km/h fährt (ab ca. 6500 Umdrehungen). Habe jetzt schon alle Kabel im Schalter und am Scheinwerfer kontrolliert. Diese sind in Ordnung. Birne ist leider keine Spahn oder Narva, hatte unser Mopedteilehändler nicht. Kann es sein, dass die Birne die Spannungsspitzen nicht verträgt. Ich dachte eigentlich immer bei der Vape wären die nicht so hoch, da diese besser geregelt ist?
    Oder hat jemand ne andere Idee. Sollte ich vielleicht mal eine Markenbirne probieren?

    Ich hatte letztes Jahr einen H4 Scheinwerfereinsatz von Louis drin. Da lief alles gut kein Flackern, immer konstantes Licht, außer bei Standgas. Aber irgendwie war der mir zu grell und saß auch nicht perfekt, da die drei Nasen gegen das verdrehen nicht mit den Löchern im Halter übereinstimmten.

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Von Stromspitzen wird der Glühfaden eher nicht flackern sondern durchbrennen. Ich würde nochmals alle Kontakte prüfen, vielleicht extra Masse legen, doppelt prüfen hält besser.

    Birne ist leider keine Spahn oder Narva
    Die Welt dreht sich nicht nur um Spahn und Narva.
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Da sind keine Spannungsspitzen, es verliert sich wahrscheinlich durch die Vibrationen irgendwo ein Kontakt. Sitzt die Masseverbindung zwischen Rahmen und Motor richtig?

  4. #4
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Aber warum tritt es dann nur bei hohen Drehzahlen auf und nicht auch wenn ich über gutes ostdeutsches kopfsteinpflaster fahre? Kabel sitzen alle fest, Masse zwischen Motor und Rahmen hab ich allerdings noch nicht geprüft? wie gesagt lief es ja letztes Jahr gut. könnte natürlich auch ein Kabelbruch sein. da aber Abblendlicht und Fernlicht flackern kommen ja nur das Kabel zum Schalter und die Masse in Frage, oder?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Es könnte ja auch sein, dass der EWR zu dolle zuschlägt. Der macht nämlich keine echte Regelung, sondern bei Überspannung einen Kurzschluss auf der Lampenspannung.

    Peter

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Peter, hier dreht es sich um eine VAPE...
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Matze Beitrag anzeigen
    Peter, hier dreht es sich um eine VAPE...
    Ok, erwischt.

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das liegt an der anderen Art von Wackel: Kopfsteinpflaster ist Schock, Motordrehzahl ist Vibration.

    Beim Thema Vibration findet man immer mal eine Kontaktfeder oder ein einseitig befestigtes schweres Teil (Glühlampe!), das bei bestimmten Frequenzen in Resonanz mitschwingt und so den Kontakt verliert.

    Schließlich wäre auch noch denkbar, dass der Spannungsregler eine Macke hat oder seine Abwärme nicht loswird.

  9. #9
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Danke für eure Antworten ich werde nochmal alle Kabel auf Sitz kontrollieren und eventuell erneueren (bekommt man das Scheinwerferkabel irgendwo einzeln?). Oben im Schalter ist es eh immer recht fummelig, da könnte sicher was nicht ganz in Ordnung sein. Ich denke Masse kommt am ehesten in Frage. Falls es nix hilft, werde ich wohl mal prüfen müssen.

  10. #10
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Das liegt an der anderen Art von Wackel: Kopfsteinpflaster ist Schock, Motordrehzahl ist Vibration.

    Beim Thema Vibration findet man immer mal eine Kontaktfeder oder ein einseitig befestigtes schweres Teil (Glühlampe!), das bei bestimmten Frequenzen in Resonanz mitschwingt und so den Kontakt verliert.

    Schließlich wäre auch noch denkbar, dass der Spannungsregler eine Macke hat oder seine Abwärme nicht loswird.
    Also wir wollten heute Abend eine größere Runde drehen, weil ein Kumpel seinen regenerierten Motor einfahren muss und ich mal schauen wollte wie sich das flackern über längere Distanzen entwickelt. Geworden ist die Runden, dann recht kurz, weil unser dritter Mitfahrer nen defekt am Kickstarter hatte. Aber egal. jedenfalls scheint das mitschwingen in Resonanz grade am wahrscheinlichsten, da bergab ab 65 km/h da flackern eigentlich wieder weg ist, was ja schon auf einen gewissen Resonanzdrehzahlbereich hindeutet.
    Da muss ich wohl jetzt ma schauen, was da mitschwingt und kann es vielleicht beheben.

+ Antworten

Ähnliche Themen

  1. tachonadel flackert. normal?
    Von derflix im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.08.2010, 21:22
  2. tachonadel flackert!
    Von derflix im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.07.2010, 12:08
  3. licht flackert
    Von kleener im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.04.2004, 03:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.