+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Hupe aktiviert Leerlaufleuchte


  1. #1
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard Hupe aktiviert Leerlaufleuchte

    Moin Moin,

    also .. ich hab da so n etwas merkwürdiges Verhalten, was ich mir so auf Anhieb nicht erklären kann .

    Erst hab ich die Leerlaufleuchte vermisst, sie leuchtete nicht mehr. Verflixt, Birne durch oder Kabel ab oder ... aber bevor ich mich vertiefen konnte ging sie wieder .. dann wieder nicht. Und so weiter. Bis ich dann im Leerlauf an der Ampel mal kurz auf die Hupe gedrückt hatte und .. ping .. Leerlaufleuchte an.

    Kurze Zeit später war sie wieder aus .. aber einmal in den Leerlauf, kurz hupen und sie geht wieder. Die Blinker gehen übrigens immer, da muß ich vorher nicht hupen.

    Ich komm grad nicht auf des Drudels Kern. Wie sollte eine evtl. defekte Hupe den Stromkreis des Leerlauflämpchens beeinflussen? .. und defekt scheint sie ja nicht zu sein, sie hupt schließlich.

    Hatte das schon mal jemand und auch herausgefunden wo das Problem ist?

    Dank euch und Gruß
    haddoc (ständig hupend .. )

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    moin...

    das deine leerlaufkontrollleuchte nicht immer geht, könnte an schlechter masse liegen oder an vergammelten Konakten...
    oder die Birne hat einen Wackelkontakt in dieses Halterung am ZLS. (das hatte ich auch schon)

    und wenn du hupst und dann die Leerlaufleuchte leuchtet wird es sehr wahrscheinlich an irgendeiner falschverkabelung oder schlechten Masse liegen!

    schau dir am Besten nochmal deine Verkablung an und überzeug dich davon, dass alles richtig verkabelt ist

    oder ging die Leerlaufleuchte früher so wie sie soll? und die Hupe auch?

    Gruß
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Höhö, das ist ja witzig.

    Ich vermute mal, dass sich da ein Kabel aufgescheuert hat und daher gelegentlich Masse bekommt. Nimm mal die Nase ab, und verfolge mal das Kabel von dem Leerlaufsensor bis zum Zündlichtschalter. Irgendwas verdächtiges? -> ersetzen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    ...oder aber die Vibration im Lampenblech durchs Hupen genügt schon um den Kontakt zwischen Birne und Fassung herzustellen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Moin,

    ja, witzig isses, ohne Frage.
    Vielleicht sollte ich nicht rummosern sondern lieber meinen Bekanntenkreis mit den ganzen Leuten erweitern, die sich an der Ampel per "kröööks" gegrüßt fühlen und mir freundlich zuwinken ..

    Also mit den Vibrationen .. ich weiß ja nicht. So rein theoretisch n klarer Denkansatz .. aber an Vibrationen mangelt es mir nicht auf meiner Schwalbe, machmal denke ich, ich sitze auf einem alten Rasierapparat. Und wenn es noch so vibriert und schüttelt und brummt, die Leuchte brennt erst nach dem Hupen. Auch wenn der Motor aus ist.

    Gegen die Wackelkontakttheorie sprechen genau 2 Tatsachen. Übliche Vibrationen und heftige Rüttler beim Fahren dürften zumindest machmal den Kontakt zufällig schalten und die Leuchte aktivieren. Tuts aber nicht .. erst tüten.
    Alle Kabel und auch der Zündlichtschalter sind neu und nach dem Moser-Plan akribisch verkabelt, die Kontakte sind erst vor kurzem überhaupt zusammengesteckt worden, also keine Korrosion oder sowas.

    Ja, es funktionierte mal so, wie es soll. Allerdings, ich weiß nicht ob es direkt zusammenhängt, noch vor ein paar Wochen funktionierte die Hupe gar nicht. Sie ist letztens erst mit heiserem Krächzen aus ihrem Dornröschenschlaf erwacht. Inzwischen kann auch ein Passant das Geräusch als Hupen interpretieren.

    Gruß
    haddoc

  6. #6
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    ich überlege gerade ob vor der leerlaufbirne, etwa im zündschloss oder im sicherungskasten irgendwo ein zu großer wiederstand vorhanden ist und die birne, die ja wenig strom zieht, diese spannungsbarriere nicht überwinden kann. wenn nun die hupe betätigt wird könnte vielleicht, dadurch das die hupe ja viel ampere ziehen will die spannungsbarriere brechen und so wird auch die leerlaufleuchte versorgt. kann sein das das quatsch ist, nur so ne fixe idee...

    viele grüße, rusty
    http://www.hoodrider.de

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Es kann doch eigentlich nur am einzigen gemeinsamen Punkt scheitern, oder? Das wäre dann Klemme 15/51 am ZüLiScha welche man mal näher beäugen sollte.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #8
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Hi

    Ich muß dem Kuriosum mal mit einem Multimeter auf die Pelle rücken und auch alle beteiligten Klemmen und Verbraucher untersuchen.
    Irgendwas mit dem Stromkreis und Widerständen habe ich auch im Verdacht. Gern würd ich die Hupe tauschen, hab aber grad keine andere. Könnt ja auch sein, daß die Hupe (weil oll und lange inaktiv) während des Nichthupens einen kleinen Kurzschluss verursacht. Hupt man, ist der Kurze (erst mal) wieder weg und rüttelt sich während der Fahrt wieder zurecht.

    Wenn ich es raus hab, poste ich es hier .. versprochen.
    haddoc

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    während der Fahrt, bei eingelegtem Gang, kann keine Vibration ein Leuchten der Birne auslösen, da der Leerlaufkontakt im Motor dann nicht geschlossen ist.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Lies mal den ganzen Thread.. die Lampe geht nicht während der Fahrt unkontrolliert an, sondern bleibt auch im Leerlauf aus, bis die Hupe betätigt wird.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Lies mal den ganzen Thread.. die Lampe geht nicht während der Fahrt unkontrolliert an, sondern bleibt auch im Leerlauf aus, bis die Hupe betätigt wird.
    Hättest Du den ganzen Thread gelesen, wäre Dir sicher aufgefallen, dass ich mich auf jene Textpassage bezog.

    Zitat Zitat von haddoc Beitrag anzeigen
    Also mit den Vibrationen .. ich weiß ja nicht. So rein theoretisch n klarer Denkansatz .. aber an Vibrationen mangelt es mir nicht auf meiner Schwalbe, machmal denke ich, ich sitze auf einem alten Rasierapparat. Und wenn es noch so vibriert und schüttelt und brummt, die Leuchte brennt erst nach dem Hupen. Auch wenn der Motor aus ist.

    haddoc
    Gelle !?

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ...?

    Also, wie gesagt. Die Leuchte brennt erst nach dem Hupen, und nicht einfach so während der fahrt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #13
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Na, eben. Da man während der Fahrt, in aller Regel, einen Gang eingelegt hat, kann sich das Moped schütteln wie es will. Der Leerlaufkontakt ist geöffnet und somit kann kein Stromkreis über einen zufällig ( durch Vibration ) sich ergebenden Kontakt zwischen Birne und Fassung geschlossen werden. Wenn man jedoch angehalten und den Leerlauf eingelegt hat, ist der Leerlaufkontakt geschlossen. Hupt man nun könnte die dadurch erzeugte Vibration den Kontakt Birne-Fassung herstellen. Ergo: Lampe leuchtet.
    Einfachstes Mittel, um festzustellen, ob es am schlechten Kontakt Birne-Fassung liegt, wäre eben 'mal nicht zu hupen sondern mit leichtem Klopfen, von oben auf die Lampenmaske, die Birne zum Leuchten zu bewegen.

    So meinte ich das.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #14
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Hi

    naja, ist schon klar, daß ich nicht erwarte, während der Fahrt die Leerlaufleuchte zum Leuchten zu bringen.

    Wenn das Moped nur einfach so vor mir steht und ich den Motor anhabe (im Lerrlauf => Lerrlaufleuchte sollte leuchten) dann vibriert es doch schon ziemlich. Will ich meine Nachbarn ärgern und rupf nur noch mal so n bissel am Gashahn vibriert es sogar noch mehr (die ersten Gardinen werden schon zur Seite geschoben um zu sehen, was da draußen denn schon wieder los ist ..) So n Wackelkontakt müsste sich jetzt irgendwann mal zurechtwackeln und die Leuchte, wenn auch nur ganz ganz kurz, zum Leuchten bringen, noch bevor die ersten Nachbarn drohen, die Polizei zu rufen.
    Und meine Hupe ist die ganz normale Simson Schwalbe Standard Hupe, nicht das Typhoon von der Queen Mary, also sind die Hupvibrationen eher bescheiden bis kaum wahrnehmbar. Unter idealen Reinraumbedingungen ohne störende Umwelteinflüsse und abgeschaltetem Motor könnten beim Hupen vielleicht meßbare Vibrationen im Lampengehäuse ankommen und eventuell positiv auf schlecht sitzende Steckkontakte einwirken.

    Bitte versteht mich richtig .. ich will hier jetzt hier über niemanden lustig machen. Der Einwand mit den Vibrationen war absolut in Ordnung, manchmal führen auch abwegige Ideen zum Ziel.

    Und, Gerhard, danke für den Hinweis, aber alles Klopfen, Rütteln, Wackeln, Beschwören hilft nix .. nur hupen schaltet den Kontakt. Noch hab ich keine Zeit gehabt, mich in den Spaß hineinzuvertiefen .. mach ich aber noch.

    Und .. als ich über den abschwellenden Hubschrauberlärm dem, von den Nachbarn herbeigerufenen, Sondereinsatzkommando erklären konnte, einen akustischen Leerlaufkontaktschalter auf Vibrationsfestigkeit geprüft zu haben, hat man mir n Mängelbericht verpasst ..

    haddoc

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Schenkelklopp

    Ich wollte das auch ursprünglich nicht in die Breite ausdikutieren und bestehe auch nicht auf den einzig glücklich machenden Lösungsvorschlag. Da es aber ( nicht von Dir ) missverstanden wurde, fühlte ich mich genötigt die Idee näher zu Erläutern.

    Wenn alles Hämmern und Krachmachen nix genutzt hat, scheint das Problem doch eher elektrisch zu sein. ( Massekontakt ).
    Da hilft orakeln nix. Da muss die Lampenmaske 'runter und los geht die Sucherei.
    Viel Spass. Da wär ich gern dabei, aber da ich ja hinter den sieben Bergen bei den sieben Zwergen wohne, warte ich geduldig ab, bis Du uns die Lösung präsentierst.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Moin Moin,

    wie schrecklich unspektakulär .. gern hätt ich jetzt komplizierte Zusammenhänge präsentiert. Darin gäbe es dann Begriffe wie relative Luftfeuchtigkeit, Stromdichte, Scheinwiderstände, Supraleitung, Fourierkoeffizient, Potentialausgleich und all sowas .. tja .. nix von dem. Es lag wohl tatsächlich nur an der schnöden Hupe. Seitdem eine andere (Alt-)Hupe, die ich erst mal an einem Labornetzgerät "einhupen" musste, verbaut ist, klappt das mit der Leerlaufleuchte wieder wie frisch aus dem Laden.
    Schade, wieder eine Attraktion weniger, mit der man vielleicht hätte Mädels beeindrucken können ..

    Gruß
    Hardy

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Abdeckung für Leerlaufleuchte bei KR51/2
    Von waffenheini im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 27.07.2011, 09:36
  2. Blinkerleuchte und Leerlaufleuchte??
    Von 4/1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.12.2010, 19:47
  3. leerlaufleuchte
    Von -simosn-Schwalbe- im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.04.2010, 07:55
  4. Blinker, Hupe, Standlich und Leerlaufleuchte tot.... :-/
    Von Voight im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 30.09.2008, 19:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.