+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Hupe defekt! Ausbauen???


  1. #1
    Schwarzfahrer
    Registriert seit
    29.03.2006
    Beiträge
    15

    Standard Hupe defekt! Ausbauen???

    Hallo, an meiner Schwalbe ist die Hupe defekt. Strom ist bis zur Hupe vorhanden,jedoch ein reinigen der Kontaktstecker blieb auch ohne Erfolg.
    Die Hupe zeigt keine Funktion. Was kann es sein, ich schätze sie ist wirklich defekt! Wie bekomme ich sie ausgebaut? Habe versucht sie von vorne zu lösen,von hinten sehe ich nur die Kontakte. Keine Ahnung!
    Gruß Iceman70

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hast du auch geprüft ob Masse i.O ist . Sonst einfach nen Kabel an den Rahmen halten und an den anderen Anschluß der Hupe.

    Btw muß sie nur nach vorne rausgedrückt werden.

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Von hinten nach vorne raus drücken!
    Aber bitte das Gummi heile lassen!
    Ja die Kontackte in der Hupe oxidieren über die jahre, dann hupe sie nicht mehr.
    Gibt sie nur noch ein tönchen von sich kann man dies an der schraube hinten einstellen.
    Du kannst die Hupe mit ein bisschen geschick auch wieder reparieren.
    Dazu muss sie zerlegt werden.
    wenn du ne genaue anleitung willst schreib mir ne email.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    oder ma an ne stärkere stromquelle anschliessen,nen trafo von ner modeleisenbahn zum beispiel.aber nur kurz,sonst macht deine hupe wirklich die mücke.
    gruss
    pitti

  5. #5
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    einfach mal mit der schraube en bissl rumspieln.. müsste dann theoretischwieder gehn...

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Pitty ja kontackte freibrennen geht auch.
    wie war das 5fache Ah leistung.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    also ich hab meine kurz an 12v gehabt!
    da hat sie erst gebrummt und dann getrötet!
    -erfolg!!!!!

    dann wieder eingebaut und laaaange ausprobiert(da kann ich auch in die stadt fahren, da hupe ich alle 5 minuten, weil die autofahrer immer so auf aggro sind.......!

    -was hat es mit dem autofahren auf sich, das ihr solche arschlöcher seit!
    (zitat aus hart am limit)(kein angriff auf die autofahrer in dem forum...!)


    T.I. king

+ Antworten

Ähnliche Themen

  1. Hupe bei der SChwalbe ausbauen
    Von Die-Knalltuete im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.01.2013, 09:07
  2. Hupe ausbauen
    Von Tärminätor im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.12.2008, 15:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.