+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Hupe bei der SChwalbe ausbauen


  1. #1
    Tankentroster
    Registriert seit
    27.08.2006
    Beiträge
    202

    Standard Hupe bei der SChwalbe ausbauen

    Hallo,
    habe heute eine ganz doofe Frage bzw. Problem.
    An meiner Schwalbe funktioniert die Hupe nicht.
    Da ich schon den Schalter (Hupknopf) überprüfte und hier der Fehler nicht liegt, will ich die Hupe ausbauen und schauen ob dort der Fehler zu finden ist.
    Ich will aber nichts unnötig beschädigen und mit Gewalt ran gehen.
    Deshalb meine Frage:
    Wie baut man die Hupe aus?
    Zieht man sie nur heraus? Oder muss die gesamte Vergleifung ab?
    Ist sie noch innen befestigt?
    Worauf muss man achten?

    Danke

    Die-Knalltuete

  2. #2
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    Nee die Hupe is innen nicht mehr befestigt.
    Am besten du langst mit einer Hand von hinten dran und drückst sie nach vorne raus.N akkutat eingesetzter Schraubendreher als Hebel kann auch helfen, aber VORSICHT, der Lack

    mfg der Jens
    --Nur die besten Sterben jung--

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard Re: Hupe bei der SChwalbe ausbauen

    Zitat Zitat von Die-Knalltuete
    Zieht man sie nur heraus?
    Ja! nur aus dem gummiteil rauspulen, ziehen, hebeln, was auch immer,...
    is einfach reingesteckt!

    mfg
    lebowski

  4. #4
    Schwarzfahrer
    Registriert seit
    13.01.2013
    Beiträge
    14

    Standard

    Meine Hupe tuts auch nicht,
    Aber wie hast du es geschafft zu prüfen, dass es nicht am Schalter liegt?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Nimm zwei Kabel mit mindestens 0,75mm² Querschnitt und mit denen verbindest Du die beiden Hupenanschlüsse direkt mit den beiden Polen* einer voll geladenen Batterie.

    Peter

    * Ukrainer dürfen es nicht sein, es müssen schon Polen sein

  6. #6
    Glühbirnenwechsler Avatar von madie
    Registriert seit
    14.08.2011
    Ort
    Dieburg
    Beiträge
    94

    Standard

    Hi,

    oder Du ziehst nur das braune Kabel von der Hupe ab und hälst den nun freigewordenen Anschluß der Hupe irgendwo gegen Masse und schon sollte es hupen. Das Zündschloß muß dazu natürlich eingeschalten sein und die Batterie geladen. :-)
    Wenn die Hupe nicht will dreh mal vorsichtig an den Schrauben auf der Rückseite der Hupe, hat bei mir schon mehrfach geholfen um sie wieder zum Leben zu erwecken.

    Markus

  7. #7
    Tankentroster Avatar von rcdriv3r
    Registriert seit
    19.07.2012
    Ort
    Bremen
    Beiträge
    105

    Standard

    Gründe für kein Hupgeräusch können sein:
    1.Signalhorn defekt bzw. verstellt
    2.Hupeknopf
    3.Sicherung druchgeschmort
    4.alles andere

    1.Wie schon gesagt: Signalhorn nehmen und an eine 6V Batterie anschließen.
    Wenn garnichts zu hören ist => kaputt
    Wenn ein leichtes knistern zu hören ist, was sich so anhört als ob die Hupe schmort, die Schraube leicht rein/rausdrehen, dann müsste es hupen (aber nicht erschrecken).
    Wenn es Hupt, weiter mit

    2.
    Zitat Zitat von Jojoho Beitrag anzeigen
    Aber wie hast du es geschafft zu prüfen, dass es nicht am Schalter liegt?
    gute Frage. So wie sich das anhört hat Die-Knalltuete nichts auseinander gebaut.
    Der Hupknopf ist der Massekontakt zu dem Signalhorn. Die Funktion kann man testen in dem man das Schwarze oder Braune Kabel des Signalhornes abnimmt. Ein Messgerät auf Ohm (Widerstand-R) stellen und das eine Kabel des Messgerätes an das Braune/Schwarze kabel steckt und das andere an den Blacken Rahmen der Schwalbe hält (z.B. Motorgehäuse). Nun den Hupeknofdrücken und schauen ob sich auf dem Messgerät etwas verändert. Bei gedrücktem Hupeknopf sollte das Messgerät einen Wert von ca. 0,03Ohm anzeigen.
    Wenn keine Veränderung bei dem Betätigen sichbar wird => kaputt
    Wenn ein deutlich größerer Wert angezeigt wird stimmt was mit kabel oder knof nicht.
    Wenn alles richtig ist, weiter mit

    3.
    Das andere Kabel (müsste gelb sein) was an das Signalhorn angeschlossen ist verfolgen bis zu dem "Schaltbrett" hier ist das Kabel an eine 4Ampere Sicherung angeschlossen. Sicherung herrausnehmen, die Kontakte an den Enden mit feinem Schmirgenpapier säubern. Dann mit Messgerät den Widerstand der Sicherung prüfen so wie zuvor bei den Hupeknof. Das Messgerät müsste wieder einen kleinen Wert anzeigen.
    Wenn Messgerät großen/keinen Wert anzeigt => Sicherung druchgeschmort (Irgendwas an der Elektrik verändert?)
    Wenn hier auch alles ok ist, dann wird wahrscheinlich ein Kabelbruch irgendwo sein oder Kontakte korridiert.

    Hoffe ich konnte helfen
    Kr51/1 (69); Kr51/1 (71) (Patina look) mit S51 Motor; Kr51/1 (xx)

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ergänzung zu Punkt 4:

    gerne ist auch im inneren der Hupe einer der beiden Spulendrähte ab, weil Jemand an der "falschen" Schraube gedreht hat um sie wieder zum Hupen zu bringen.

    Siehe Foto hier:
    wie iss'n das mit der hupe....., fotos von "innen" ..... - DDRMoped.de

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Hupe ausbauen
    Von Tärminätor im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.12.2008, 15:48
  2. Hupe defekt! Ausbauen???
    Von Iceman70 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.04.2006, 15:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.