+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Hupen-Puzzle KR51/2


  1. #1

    Registriert seit
    19.03.2012
    Beiträge
    6

    Standard Hupen-Puzzle KR51/2

    Hallo zusammen,

    ich habe ein Problem mit der Hupe einer Schwalbe KR51/2 - während die Blinker nach Einbau der Batterie nun super funktionieren, gibt die Hupe keinen Mucks von sich.

    Irgendwie habe ich das Gefühl, als ob an der Hupe Teile fehlen, ich habe nach dem Zerlegen mal alle Einzelteile fotografiert:

    100_9986.jpg

    Fehlen da tatsächlich Teile oder könnte das Problem woanders liegen?
    Vielen Dank für Eure Hilfe!!

    mfg Der Mathematiker

  2. #2
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ...schließ mal die Hupe an ein 6V Netzteil und dreh an der Stellschraube für den Hupton bis ein krächzendes Tönchen kommt, das kann manchmal ein bißchen dauern bis die Einstellung stimmt.
    Soweit ich das erkennen kann fehlt da nichts, und wenn die Spule ist noch ganz ist muss das hupen.

  3. #3
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Die Spule kannst du auch mit einem Multimeter auf Durchgang prüfen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 06.06.2012, 21:23
  2. Neues Puzzle
    Von Salossi im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 11.05.2012, 13:33
  3. Hupen mit besonderem Klang erhältlich? [KR51/2]
    Von driver im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 02.08.2007, 13:06
  4. Wie laut sind denn Simson Hupen?
    Von Luddi19 im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 04.07.2006, 12:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.