+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Hupengeist in meiner Simson:'(


  1. #1
    Glühbirnenwechsler Avatar von cool.magnum
    Registriert seit
    04.04.2006
    Ort
    Rostock
    Beiträge
    71

    Standard Hupengeist in meiner Simson:'(

    Ich fahre jetzt seit ca. 3 Monaten Simson. Am Anfang ging die Hupe nicht. Ich dachte sie sei kaputt...
    In der letzten Woche probierte ich den Hupenknopf aus jux mal aus und ich hörte ein leises Hupen. War die Hupe nun "fest" und hat sich durch die Virbration im Laufe der Zeit wieder gelöst?
    Wie kann ich die Leistung der Hupe verstärken?
    Was habt ihr für Tips?

    P.S. Welches is das beste Getriebeöl und wo kann ich es kaufen??? (Möglichst nicht im Internet)

    Danke im Vorraus!!!
    Magnum

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard Re: Hupengeist in meiner Simson:'(

    Zitat Zitat von cool.magnum
    Ich fahre jetzt seit ca. 3 Monaten Simson. Am Anfang ging die Hupe nicht. Ich dachte sie sei kaputt...
    In der letzten Woche probierte ich den Hupenknopf aus jux mal aus und ich hörte ein leises Hupen. War die Hupe nun "fest" und hat sich durch die Virbration im Laufe der Zeit wieder gelöst?
    Wie kann ich die Leistung der Hupe verstärken?
    Was habt ihr für Tips?

    P.S. Welches is das beste Getriebeöl und wo kann ich es kaufen??? (Möglichst nicht im Internet)

    Danke im Vorraus!!!
    Magnum
    Hi,

    das Getriebeöl was reingehört... Sae80

    Kann das sein, dass deine Batterie einfach nur leer war und sich durchs fahren ein wenig aufgeladen hat?

    MfG

    Tobias

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    die hupe selbst hat hinten ne schraube mit der man den sound einstellen kann.

    sonst kann aber auch dein hupenknopf versifft sein, wenns hinter der abdeckung feucht wird, gammelts da gern mal. also abdeckung mal abschrauben, kontackte reinigen.

    SAE80 gehört ins getriebe, gibts in jedem baumarkt. zur not auch an der tanke(=teuer)

    mfg
    lebwoski

  4. #4
    Glühbirnenwechsler Avatar von cool.magnum
    Registriert seit
    04.04.2006
    Ort
    Rostock
    Beiträge
    71

    Standard

    Das ist möglich, aber warum is die Hupe dann so leise???

  5. #5
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    weil die batterie nicht genug leistung bringt ;-)
    batterie mal mit nem externen ladegerät aufladen, wenn das nicht mehr geht, ne neue batterie verbaun..
    grüße

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Die Mopedtröte ist von Haus aus nicht so laut.
    Vielleicht ist sie auch noch etwas festgegammelt. An der Rückseite der Hupe sind zwei Verstellschrauben, wo man den Klang ein ganz klein wenig nachjustieren kann. Dazu braucht man aber etwas Erfahrung oder Glück.

  7. #7
    Schwarzfahrer Avatar von Naish
    Registriert seit
    08.01.2006
    Ort
    23562
    Beiträge
    16

    Standard

    Du kannst auch haben, dass auf Grund der stark verschmuzten Kontakte, der Übergangswiderstand in deinem Schalter sehr groß ist und dort ein Teil der Spannung Abfällt. In dem Fall liegt durch das Prinzip der Reihenschaltung nicht mehr ausreichend Spannung an deiner Hupe an um diese in voller Pracht erklingen zu lassen.

  8. #8
    Glühbirnenwechsler Avatar von cool.magnum
    Registriert seit
    04.04.2006
    Ort
    Rostock
    Beiträge
    71

    Standard

    Kann ich die Hupe nicht ausbauen, entkeimen und dann nochmal testen? Die Batterie is neu und eingefahren:'(
    lg

  9. #9
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moinmoin
    also nach ner regenfahrt hat meine hupe nen kurzen, und mir somit vieel arbeit gebracht..
    und nu brauch ich ne neue hupe...
    grüße

  10. #10
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich denke es ist mal immer sinne aller wenn ich noch mal die Reparaturanöeitung von Ramirez online stellte.
    Wär evt. auch was fürs FAQ!??!!

    Mh.. ok PDF ist hier verboten ok ok... also wie gehabt wer sie haben will einmal Pn mit email add. an mich.

  11. #11
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    etwas ot jetzt:

    wes des grundes sind pdf`s denn verboten?

    alexander

  12. #12
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    War mir auch neu, naja is ja nicht so schlimm. Geht ja fix ne email zuschreiben.
    Wer schneller schraubt steht länger in der Werkstatt.

  13. #13
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Zitat Zitat von cool.magnum
    Kann ich die Hupe nicht ausbauen, entkeimen und dann nochmal testen? Die Batterie is neu und eingefahren:'(
    lg
    Klar, habe ich auch gemacht, von hinten nach vorne raus drücken. Dann die Kabel abgezogen mit einer Drahtbürste entrostet und alles mit Batteriepolfett eingeschmiert. Wenn du die obere Schraube reindrehst wird sie lauter.
    Vorher noch die Mücken aus den Schlitzen kratzen.
    Batteriepolfett bekam ich bei Atu, aber jeder andere der Batterien verkauft hat das auch.

    salü isga

  14. #14
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Isga das die Kontackt hinten sauber sein müssen sollte wohl jedem klar sein.
    Aber es geht mehr um das was in der Hupe stegt :wink: .
    Innen in der Hupe am blech gammelt ein kontackt und da kommt man so nicht ran.
    Es gibt auch noc heine andere lösung, aber ihr müsst ja nicht reienweiße eure Hupen killen ... oder doch?
    5fache Amp. leistung der normal leistung durch jagen und den kontackt freibrennen .
    Wer schneller schraubt steht länger in der Werkstatt.

  15. #15
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    kann man ne hupe irgendwie ausseinander baun und mit ein wenig geschick wieder reparieren? die mus irgend wo en kurzen verursachen...
    grüße

  16. #16
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Airhead
    Ich denke es ist mal immer sinne aller wenn ich noch mal die Reparaturanöeitung von Ramirez online stellte.
    Wär evt. auch was fürs FAQ!??!!

    Mh.. ok PDF ist hier verboten ok ok... also wie gehabt wer sie haben will einmal Pn mit email add. an mich.

    ???????????????? muss ich alles zweimal schreiben???????????
    Wer schneller schraubt steht länger in der Werkstatt.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Probleme mit meiner Simson
    Von sr50b-racer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.06.2009, 18:27
  2. Problem mit meiner simson
    Von Georgies51 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.03.2009, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.