+ Antworten
Ergebnis 1 bis 4 von 4

Thema: hupenproblem


  1. #1
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard hupenproblem

    hi leute...hab heut angefangen mei vogel wieder aufzupeppeln. mir ist aufgefallen das meine hupe gar nicht mehr funktioniert hat. hab gesehen das die eine schraube auf der rückseite gefehlt hat. hab ne neue rein gemacht...sie krächtst erbärmlich...hab scho ewig rumgedreht aber bringt nischt. habt ihr nen tipp wie ichs versuchen kann

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Welche "die eine" Schraube? Die lange mit der Kontermutter, oder die kurze mit der Isolierscheibe drunter?

  3. #3
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    die kurze mit der isolierscheibe

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Mit der stellt man die Frequenz ein. Wenn du zu weit zuschraubst (rechtsrum wird der Ton tiefer), geht sie gar nicht mehr. Gefühl! Ich kann mir auch vorstellen, dass eine zu lange Schraube hier innendrin was vermurkst.

    Ansonsten: Prüf die Hupe mal im ausgebauten Zustand an einer 6V-Batterie. Vielleicht ist ja auch der Saft mangelhaft - Zuleitungen, Huptaste, Massekontakt, Zustand der Batterie im Fahrzeug.

    Falls das alles nix nutzt: Hupen gibt's wieder neu, mit Edelstahl- oder Alublende.

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.