+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Hycomatschwalbe kuppelt nicht mehr ein


  1. #1
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Icon Cry Hycomatschwalbe kuppelt nicht mehr ein

    Nabend Schraubergemeinde :-)

    Heute hats meinen Vogel arg erwischt.

    Nach üblichem Start des Motors und dem einlegen des ersten Getriebeganges bot sich statt der üblichen Vorwärtsbewegung nur eine Art "Leerlaufeffekt". Zuerst war ich der Meinung, der Gang sei mir nur wie ab und zu üblich rausgerutscht oder es handelte sich nicht um den ersten Gang, doch zu schön...

    Verdacht auf eine gerissene/abgesprungene Kette: Fehlanzeige!
    Der Motor drehte munter hoch und runter und im Getriebe ein leises, ungewohntes metallisches Klackern.Die Gänge an sich lassen sich noch wunderbar klar und direkt schalten. Im Standgas hab ich mal nen Blick durch die geöffnete obere Schraube vom linken Seitendeckel geworfen... der Kupplungskorb dreht sich ganz normal, zeigt aber bei erhöhen der Drehzahl keinerlei Aktivität, was einem einkuppeln gleich käme meiner Meinung nach (ich hab dort auch vorher nicht rumdoktort bzw. reingeschaut).

    Als ich nach ein paar KM Schieben mal den ersten Gang einlegte, war logischerweise auch kein Widerstandsunterschied zu merken, bis auf vllt. eine Sekunde als meiner Meinung nach irgendetwas wieder für eine Millisekunde eingerastet/eingehakt ist
    (dieser Effekt bot sich mir bei erneutem Versuch nicht noch mal)

    Ist die Kupplung jetzt "einfach" Nachzustellen, sind die Fliehgewichte raus/verhakt, hat sich etwas gelöst - was kann da nun sein?

    Hoffe ihr Halbautomatenfahrer und Vogelliebhaber wisst Rat

    BG Marcus
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hallo,
    ich würde da auf ein übertragungsproblem tippen. an deiner stelle würde ich mal das öl ablassen, den linken seitendeckel lösen und drunterschauen. eventuell hat sich das primärritzel verabschiedet (bzw der halbmondkeil) und der kupplungskorb dreht sich nur noch sporadisch mit. es kann natürlich auch ein kupplungsproblem sein, das siehst du dann aber sicher schon, wenn du den seitendeckel entfernt hast. wenn nicht, dann mach bider und stell sie ein.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    In linken Deckel befindet sich ein Mechanismus, der die Kupplung beim Schalten mechanisch trennt.
    Ich würde den verdächtigen. Da sind so niedliche kleine Kügelchen drin, 28 Stück an der Zahl. Vielleicht wollten ein paar nicht mehr?

    DAS BUCH ab Seite 110 , der Deckelmechnismus Seite 119/120.

    Peter

  4. #4
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Der Deckel hätte eh bald mal runter gemusst, da der Dichtring am Schalthebel merkbar verschlissen ist

    Würde mich echt wundern, wenn das Primärritzel so plötzlich runter bzw. futsch ist.
    Ich hab sie abgestellt, war ne Stunde unterwegs und direkt nach der Pause trat das Problem auf

    Zur Zeit steht sie eh noch sicher angekettet bei meiner Freundin auf dem Hinterhof
    Ich werde sie die Tage (höchstwarscheinlich kommenden Freitag) vorerst mal zu einem Bekannten, der Motorradschlossermeister ist bringen (sind von dort zum Glück nur 1km :]).

    Hat sonst noch irgendjemand vorab ne leise Vorahnung, was hinter dem Deckel lauern könnte?
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  5. #5
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Mechanismus, der die Kupplung beim Schalten mechanisch trennt.
    Die 3 Gänge kann ich selbst bei Vollgas nach belieben einlegen - das ging sonst glaube ich nicht , getrennt ist sie ja dauerhaft
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Wenn Du den Motor trotz des Fehlers ankicken kannst, dann wird es wohl eher weniger das Primärritzel, noch die Kupplung sein. Wenn die Kette nicht gerissen ist, dann kann immer noch das Abtriebsritzel locker sein.

    Peter

  7. #7
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Ich hab den Kettenschlauch mal abgezogen und die Kette beim Schieben im eigentlichen Leerlauf beobachtet:

    Sie läuft noch ganz normal mit.
    Aber beim Schieben klickts meiner Meinung nach aus der Motormitte :s
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Wenn das Abtriebsritzel nicht von der Abtriebswelle gehüpft ist, dann läuft die Kette normal und das Ritzel dreht sich auch.
    Entscheidend ist, ob das Ritzel auch die Abtriebswelle mitdreht oder sich nur auf ihr dreht, weil das Sicherungsblech und die Mutter sich gelöst haben. Das kann man einfach sehen.

    Peter

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die Kupplung hat zwei Schließmechanismen, einmal per Fliehkraft wenn der Korb sich schneller dreht als die Kupplungswelle, und einmal per Sperrbolzen für den umgekehrten Fall (Schieben, Kicken).

    Dass die gleich beide nicht mehr gehen sollen, ist recht unwahrscheinlich. Eher schon ist was anderes abgefallen (Kette, Ritzel) oder der Trennmechanismus vom Schalthebel her hängt fest und trennt dauerhaft. Letzteres kann man schon sehen, wenn man nur die beiden kleinen Deckelchen vom Kupplungsdeckel abmacht.

  10. #10
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wenn das Abtriebsritzel nicht von der Abtriebswelle gehüpft ist, dann läuft die Kette normal und das Ritzel dreht sich auch.
    Entscheidend ist, ob das Ritzel auch die Abtriebswelle mitdreht oder sich nur auf ihr dreht, weil das Sicherungsblech und die Mutter sich gelöst haben.
    Das stimmt so ja natürlich.
    Das würde ich mir glaube ich vorher wohl nochmal angucken.
    Welche Art von Bewegung führt der Kupplungskorb bei erhöhen der Drehzahl aus wäre für mich noch interessant zu wissen?
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  11. #11
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Bei mir hatte sich damals das Kettenritzel gelöst und war innendrin rundgeschliffen....durch die drehende Welle. Da vielleicht mal schauen. Wenns noch fest angeschraubt ist liegts daran schonmal nicht.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  12. #12
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Hat jemand auch nen Tipp, wie ich das Deckelchen zum Einstellen der Kupplung gut runter bekomme?
    Das sitzt nämlich mehr als solide und ich will das Profil nicht unnötig ausnuddeln.
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  13. #13
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen

    DAS BUCH ab Seite 110 , der Deckelmechnismus Seite 119/120.
    Bei mir im BUCH geht der Abschnitt zur Automatischen Kupplung für KR 51/1 S und DUO 4/1 erst ab Seite 127 los...
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Zitat Zitat von 50ccm_Wurstblinker Beitrag anzeigen
    Bei mir im BUCH geht der Abschnitt zur Automatischen Kupplung für KR 51/1 S und DUO 4/1 erst ab Seite 127 los...
    Dann hast Du nicht DAS BUCH, sondern "Das Schwalbe Buch" von Erhard Werner. Max nix, geht auch.

    Peter

  15. #15
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    welches buch ist den DAS BUCH ich kenne auch nur die von Erhard Werner

  16. #16
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Schau mal in Zschopauers Signatur...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. kupplung kuppelt nicht aus
    Von bayernschwalbe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.05.2011, 18:00
  2. kupplung kuppelt nicht mehr
    Von simme-fan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.01.2007, 23:47
  3. S53 Alpha : Kupplung kuppelt nicht aus
    Von ParSalian im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.08.2006, 19:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.