+ Antworten
Ergebnis 1 bis 6 von 6

Thema: wieder(oder immer noch!) ärger mit dem vogel


  1. #1

    Registriert seit
    02.09.2005
    Beiträge
    3

    Standard wieder(oder immer noch!) ärger mit dem vogel

    hallo,alle miteinander
    ich bin fast verzweifelt.habe eine schwalbe kr 51-2,die immer super gelaufen ist und ziemlich plötzlich nur noch mit gezogenem kaltstarter läuft,auch wenn sie warm ist.sie hat dabei auch deutlich weniger leistung.sie springt super an ,doch wenn ich bei vollgas warm den kaltstart zurücknehme, geht sie fast sofort ganz aus-ziehe ich ihn wieder,läuft sie munter weiter.ich habe schon alles probiert,was ich in der trickkiste habe und bilde mir ein,daß es nicht ganz wenig war.folgendes wurde schon versucht:
    der tank wurde gereinigt und neuer sprit (mit dem richtigen gemisch)wurde eingefüllt.benzinhahn und leitung wurde erneuert.die entlüftung vom tankdeckel ist ok.die kurbelwellendichtringe wurden erneuert-der motor ist mechanisch in ordnung.(kolben,zylinder,kompression)nachdem ich so etwa 27 vergaser durchprobiert hatte,kaufte ich einen neuen.alles vergebens.nun widmete ich mich der zündung:baute mehrere verschiedene platten , polräder und spulen ein-neu und gebraucht.mal war der funke kräftiger,mal weniger stark-am ergebnis änderte sich nichts,auch nicht als ich das zündschloß überbrückte.übrigens: zündzeitpunkt und unterbrecherabstand stimmen auch!
    ich kann nur hoffen,daß es irgendwo im land einen alten vogelzüchter gibt,der schonmal genau das auch hatte und mir weiterhelfen kann.

    viele grüße und gut schlauch! winston

  2. #2
    xcvbm
    Gast

    Standard

    Na dann kuck dir doch zur Abwechlung mal die Kurbelwellen-Simmeringe an, anstatt noch 50 Vergaser und Zündungen auszutauschen.

  3. #3

    Registriert seit
    02.09.2005
    Beiträge
    3

    Standard

    vielen dank.ja klar,habe ich doch schon gemacht-mußt mal aufmeksamer lesen.fällt dir noch was ein? gruß winston

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Luftfilter gereinigt und geölt ??? Kein Schmodder im Luftberuhgungskasten ???

    Auspuff frei ???

  5. #5

    Registriert seit
    02.09.2005
    Beiträge
    3

    Standard

    ja,der auspuff wurde ausgebrannt,ansaugweg gereinigt.trotzdem:vielen dank!

  6. #6
    xcvbm
    Gast

    Standard

    Das mit dem Choke weißt doch ziemlich sicher auf ein Problem mit Falschluft hin. Kann ja sein das du die Simmeringe beim Einbau beschädigt hast und man es gar nicht sieht. Ist mir auch schon mal passiert, da war im Sitz in kleiner Grat, der hat den neuen Simmering kaputtgeschnitten.

    Ansonsten alles andere was unterwegs zu Falschluft führen könnte. Also die Dichtungen am Vergaser, Vergaserflansch, Zylinderfußdichtung, korrekter Sitz des Zylinderkopfs und Zündkerze.

    Und check mal ob du die richtige (saubere) Düsenbestückung und Vergaser hast.

+ Antworten

Ähnliche Themen

  1. zündfunke ist wieder da, springt aber immer noch nicht an
    Von Stryker im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.12.2007, 15:30
  2. immer wieder ärger mit der zündung beim star
    Von dome_aus_plauen im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.07.2006, 14:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.