+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Immer noch Probleme mit dem Öl


  1. #1
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard Immer noch Probleme mit dem Öl

    Moin,
    ich habe immer noch ein kleines Problem mit dem Öl: Trotz neuen Deckels, ist nach dem Fahren ständig die Ablassschraube ölig - die Dichtungsflächen sind aber trocken. Es sieht also so aus, als ob die Schraube nicht nicht richtig dicht halten würde. Im Stand bleibt sie trocken - beim fahren wird sie ölig auch wenns es nicht tropft sondern nur ein Ölfilm auf der Schraube ist. Hab Sorge, dass ich nach und nach Öl verliere und dadurch am Ende den Motor beschädige. Wie kann ich mit der Kontrollschraube den Ölstand kontrollieren - das ist mir nicht richtig klar und wie dichte ich die Schraube ab ( im Moment ist eine Alu-Dichtung drin) sie aber festgezogen. Da bräucht ich mal Hilfe...

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Alles am Motor untenrum richtig sauber machen und entfetten (mit Bremsenreiniger). Dann probefahren und alle paar Meter anhalten und guchen, woher die Soße kommen könnte. Zieh mal die Gehäusespannschrauben nach. Vielleicht ist es die Mitteldichtung. Kommt es an der Kickstarterwelle raus?
    Oder läuft die Soße vom Vergaser her?
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  3. #3
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Also der Vergaser sifft zwar etwas aber der schmier riecht nich nach Benzin. An den Dichtungen ist nichts. Sind trocken und bleiben es auch beim fahren. Der Dichtring könnts zwar sein allerdings ist der Neu. Etwas ölig ist es auch unter der Kupplungs"wulst" also unter der Öffnung zum einstellen der Kupplung.Aber ich bin mir fast sicher, es die Schraube ist. An den anderen Schrauben und Öffnungen hab ich bisher nichts festgestellt. Wie kontrollier ich denn nun das Öl außer durch ablassen?

  4. #4
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Ist das nicht so, dass bei korrektem Ölstand und leichter Neigung (20-30°) Öl aus der Kontrollöffnung austreten muss? Bei den alten Motoren (M5x) muss der Motor vorher ne Minute gelaufen sein, bei den neuen (M5x1) bin ich mir nicht sicher, ob das noch nötig ist...

  5. #5
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Also es ist wohl die Schraube die siffkert. Dichtflächen sind alle trocken, Vergaser nun auch, Simmering ist auch dicht. Trotzdem ist die Schraube immer schmierig. Der Deckel ist neu, daher kann ichs mir nicht erklären. Die DIchtung wurde nicht einmal angetastet. Es tropft zwar nicht - beim fahren weiß ichs nicht - im stand jedoch nicht aber es kommt immer eine gewisse menge raus. Kann ja eigentlich nicht angehen. Was soll ich da machen? Fest ist die Schraube, Dichtung ist nagelneu... mir fällt da nichts ein. Sind Kupferdichtungen vielleicht besser?

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wie gesagt, wenn der Vergaser sifft, dann läuft die Brühe aus den Mulde unter dem Vergaser durch das Loch dort ab. Das Benzin verdunstet und das Öl läuft weiter nach unten durch, am Ritzel vorbei und verteilt sich dann unter dem Motor, auch an der Ablaßschraube. Das Zweitakt-Öl muß auch nicht nach Benzin riechen, denn das ist ja schon verdunstet.

    Wenn es doch an der Ölablaßschraube sein sollte, dann ist dort vielleicht das Gewinde im Motorgehäuse überdreht. Andernfalls müßte es mit dem neuen Dichtring doch eigentlich dicht sein, egal ob Alu oder Kupfer.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  7. #7
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Also das sie bei MZA das Gewinde überdreht haben glaub ich nicht. Das Öl roch eher nach Getriebeöl als nach dem reinen Zweitaktöl. Ich kontrollier jetzt nochmals die Sache mit dem Vergaser und dann seh ich mich mal nach einer neuen Dichtung um. Das Kuriose: Das selbe Problem hatte ich beim alten Kupplungsdeckel auch - was wieder gegen die Ablassschraube spricht. Allerdings ist auch keine Spur zu finden wie das Gemisch zur Ablasschraube hätte gelangen können. Muss diese Schraube stark angezogen werden?

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Am einfachsten findet man raus, ob's Zweitakt- oder Getriebeöl ist, indem man eine gefärbte Sorte 2T-Öl nimmt. Es gibt etliche rote, einige gelbe, das vollsynthetische von Hein Gericke ist sumpfgrün.

    Wenn da wirklich 2T-Öl tropft, dann müsste auf dem Motor auch feucht sein. Wenn der Vergaser nicht sehr alt ist, hat er einen Schlauchanschluss für den Überlauf - Schlauch dran, nach hinten unten verlegen, so kann man das Überlaufen dann auch ausschließen.

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Die Ölablaßschraube soll ja nicht angebrummt werden. Handfest und noch einen leichten Ruck hinterher muß ausreichen, wenn alles in Ordnung ist. Dann wird das auch dicht. Andernfalls ist leicht das Alugewinde vom Gehäuse im Arsch, wenn da Mister Universum bzw. Conan der Barbar dran rumwürgt.

    Sitzt denn auch die Kupplungsdeckeldichtung unten richtig? Ist vielleicht was vom Kupplungsdeckel ausgebrochen oder ist dessen Dichtfläche zerrödelt?
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

+ Antworten

Ähnliche Themen

  1. noch immer Probleme mit dem 4. Gang
    Von Goldi1 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.08.2009, 15:32
  2. sr50 macht immer noch probleme
    Von s50_fahrer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.04.2009, 22:06
  3. hab immer noch probleme mit dem gas
    Von Lampke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.05.2005, 19:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.