+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Immernoch Hilfe! sr50 Zündung


  1. #1

    Registriert seit
    11.04.2006
    Ort
    25746 Heide
    Beiträge
    5

    Standard Immernoch Hilfe! sr50 Zündung

    moin,
    wie schon beschrieben abe ich einen sr 50 gekauft. motor neu gelager und abgedichtet, neue kurbelwelle,neuer kolben,neuer kopf,neuer zündkabelbaum. seit der Überholung auch schon 1000km gefahren. der verkäufer auch 100 prozent vertrauenswürdig,also alles gut. ist übrigens eine 12 VOLT ANLAGE. nun will ich kaufen und er vorführen,nichts. ist bis vor zwei tagen noch damit gefahren. andere grundplatte, auch neu verkabelt, funke wieder da, trotzdem nichts. haben dann 3 stunden rumprobiert, kerze rein, nass, getrocknet, wieder rein; angeschoben, gekickt , funken da > NICHTS! Hat aber manchmal sogar fehlzündungen.
    heute wieder probiert: verkabelung überprüft, geprüft, ob die nasen der grundplatte den nasen des motorengehäuse gegenüberstehen.
    WAS KANN DAS SEIN!
    hab den roller trotzdem gekauft, weil der typ auf keinen fall rumgesponnen hat. bin selber aber simsonneuling (bißchen nachgelesen und reparaturanleitung dabei) und möchte den roller natürlich zum laufen kriegen.
    gerne auch telefonkontakt, dann muss man sich keinen wolf schreiben. meine nummer ist 0481/8557782. rufe sonst auch zurück, wenn ihr mir eure nummer schreibt.
    danke und gruß
    bastian

  2. #2
    Tankentroster Avatar von zx81
    Registriert seit
    01.05.2003
    Ort
    Brunswiek
    Beiträge
    127

    Standard

    Hallo Budstar73,

    zuerst überprüfe den Elektrodenabstand von 0,4mm an der Zündkerze, der ist sehr wichtig, sonst probier mal mit einer anderen Zündkerze oder einem anderen Zündkerzenstecker.

    Peter

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Habt ihr auch den Zündzeitpunkt richtig eingestellt, vielleicht mal mit Meßuhr, auf die Markierungen kann man sich vor allem nach einer Motorüberholung (und nach Grundplattenwechsel) nicht immer verlassen.

    mfg Gert

  4. #4
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Moin,
    Ich schliesse mich an. Klingt für mich nach einem Falschen Zündzeitpunkt. Der sollte 1,8mm vor dem OT liegen. Hast du das schon mal gecheckt?

    Hier ist ne gute Anleitung:

    1. http://web2.vs187025.vserver.de/know...ikel-5-81.html
    2. http://web2.vs187025.vserver.de/know...ikel-5-82.html

    Wenn dir das mit dem Messdorn zu aufwendig ist einfach einen Bleistift oder sowas nehmen und entsprechend Markieren. Du musst dann natürlich höllisch aufpassen das sich nichts verschiebt (das ist bei 1,8mm nicht leicht ;-) ).

    Gruß FW

+ Antworten

Ähnliche Themen

  1. Probleme mit pvl zündung in sr50
    Von pirate14513 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 23.01.2010, 01:48
  2. Vape Zündung SR50
    Von Seppelhase023 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.03.2008, 08:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.