+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Inbertiebnahme einer gebrauchten Schwalbe


  1. #1
    Avatar von SchwalbenkönigMöller
    Registriert seit
    19.04.2009
    Ort
    Darmstadt
    Beiträge
    8

    Standard Inbertiebnahme einer gebrauchten Schwalbe

    Hallo!

    Ich wollte schon seit meiner Jugend eine Schwalbe haben, diesen Traum hab ich mir jetzt endlich erfüllt.
    Gibt es denn vor der Inbetriebnahme was zu beachten. Muss ich z.B. beim Motor etwas beachten. Öl, Reifen etc. ist mir klar...
    Sie stand die letzten 15 Jahre in der Garage und hat 7000 km drauf.
    Hat ein 3-Ganggetriebe
    Modell: Kr 51/1
    Erstzulassungsdatum: 17. 10. 1978
    Kickstarter


    Gruß der Schwalbenkönig

  2. #2
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    4 Gang und /1 Schwalbe is komisch......gabs nämlich so nicht. welchen Motor hast? M53 oder M5X1??

    sonst Vergaser reinigen, gegebenenfalls Tank säubern, Reifen checken, Getriebeöl wechseln, Bowdenzüge schmieren, alle Schrauben kontrolliern, Kettenspannung, Zündkerze neu

    hmmmm jetzt fällt mir nix mehr ein:)

    wenn ich was vergessen hab ergänzen...


    sonst noch Herzlich Willkommen im Nest und viel Spaß mit deiner Schwalbe!!!!

    Ricky

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Könich,

    1. kauf Dir das Buch "Simson Roller Schwalbe" von Erhard Werner und lies es.
    2. reinige das Belüftungslöchlein im Tankdeckel, den Tank, den Benzinhahn und den Vergaser, mach das in dieser Reihenfolge.
    3. frischen Sprit mit Öl 33:1 in den Tank
    4. knitterfreie Krone auf'n Kopp
    5. Zündschlüssel in den Zündlichtschalter und einschalten
    6. ankicken und
    7. ab die Luzie!
    8. Friede den Hütten und Krieg den Palästen :wink:

    Peter

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja , wenn Du Probleme bekommst , meldest Du dich ja wieder :wink:
    Immer schön den Auspuff freihalten

  5. #5
    Avatar von SchwalbenkönigMöller
    Registriert seit
    19.04.2009
    Ort
    Darmstadt
    Beiträge
    8

    Standard

    hi,
    danke für die antworten. hab ne neue frage:
    ist es sinnvoll sich vor dem ersten betrieb auch nochmal den motorinnenraum anzugucken ob sich dort irgendwo rost oder dreck befindet? weil das würde bei der ersten nutzung glaub ich nicht so gut kommen.

    Gruß
    SCHWALBENKÖNIGMÖLLER

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ja auf jeden fall. du nimmst eine große taschenlampe und leuchtest in kerzenloch. dann kannst du den ganzen motorraum begutachten. vorallem ganz hinten links unten. das solltest du dir besonders anschauen, weil sich dort immer das regenwasser sammelt.
























    blödsinn........
    lass die finger vom motorinnenleben.
    wenn du da mal irgendwann ran musst, hast du hoffentlich schon das buch, welches dir peter genannt hat, verinnerlicht und hast bekanntschaft mit einem erfahrenen schrauber gemacht, der dir zeigt wo der frosch die locken hat

  7. #7
    Glühbirnenwechsler Avatar von ramazotti
    Registriert seit
    15.07.2005
    Ort
    Weil am Rhein
    Beiträge
    80

    Standard

    Also /1 und vier gänge... Das Kling für mich nach entweder Pfusch (anderer Motor reingeklatscht ) oder ner falschen Angabe^^

    Zu deiner Frage: ich würde einfach mal frischen sprit innen tank machen,

    Benzinhahn und Vergaser reinigen falls rost im Tank ist...

    Dann noch ein bisschen öl (WD 40 oder ähnliches) durch des Zündkerzenloch
    innen Brennraum spritzen (tut dem Motor sicher nix schlechtes und du kannst erstens leichter starten und zweitens schmierst du ganz nett) :)

    Und dann kanns losgehen


    Viel glück und gute Fahrt mit der Schwalbe

  8. #8
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard Re: Inbertiebnahme einer gebrauchten Schwalbe

    Zitat Zitat von SchwalbenkönigMöller
    Sie stand die letzten 15 Jahre in der Garage und hat 7000 km drauf.
    Ich würde je nach dem ob der Tank Sprit hatte da evtl. mal saubermachen, auf alle Fälle den Filter vom Benzinhahn und den Vergaser. Die Zündkerze mal anschauen und ggf. saubermachen bzw. tauschen. An den Motor würde ich erst rangehen, wenn der nicht oder nur schlecht läuft.

    Mach doch mal ein Foto von dem Motor, 4Gang gab es in der Baureihe eigentlich nicht...

  9. #9
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    710

    Standard

    Der vom Sperber könnt es ja trotzdem sein.

  10. #10
    Avatar von SchwalbenkönigMöller
    Registriert seit
    19.04.2009
    Ort
    Darmstadt
    Beiträge
    8

    Standard

    Also die hat wohl nur 3 Gänge, das war ein Missverständnis. Aber ich kann ja mal später ein Foto reinstellen.
    Ansonsten werden wir den Tank mit Oxalsärue sauber machen, da der doch ziemlich verrostet ist.
    Den Vergaser haben wir ausgebaut und saubergemecht und dabei festgestellt, dass der große Gummidichtring fehlt. Lässt sich der leicht nachlkaufen oder meint ihr der Veragser ist auch so dicht genug.
    Außerdem fehlt noch der Luftfilter. Wie wichtig ist dieser und wo kann ich einen neuen hergbekommen.
    Zuletzt wollten wir noch das Getriebeöl wechseln, allerding steht in den FAQ's, dass man vorher den Motor warm fahren soll. Sollen wir also zuerst versuchen mit dem alten Öl zu fahren.

    Gruß der Schwalbenkönig

  11. #11
    Glühbirnenwechsler Avatar von ramazotti
    Registriert seit
    15.07.2005
    Ort
    Weil am Rhein
    Beiträge
    80

    Standard

    zum Thema Gaser: der ist nicht Dicht ohne Dichtung... die gibts aber bei diversen Händlern im net günstig zu Kaufen.(www.a-k-f.de o.ä.)

    Mit dem alten Öl würde ich jetzt nicht zuerst rumgurken... ich würde lieber so wie es ist das Öl ablassen und dann frisches nachkippen... Das warmfahren soll ja eigentlich nur dazu dienen, dass das Öl besser fließt. wenn se so lange gestanden hat, würde ich evtl. mit Frischem öl en bisschen fahren und das nochmal wechseln(dann löst du eventuelle metallspäne und Schlamm Im Getriebe und kannst dann das neue warmgefahrene Öl wechseln)... Das sollte dir dein Getriebe wert sein^^

    Luffi ist sehr wichtig^^ kannst du auch bei shops im net kriegen (Dazu brauchst du noch eine Plastedeckel , die auf den Luftfilter Kommt und oben einen Schaumgummi drauf hat, der dann zwischen Luffi und Aluabdeckung kommt)

    lg
    andy

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Falls Du die Oxalsäure noch nicht vorrätig hast, kannst Du mir gerne eine PN schicken, habe noch welche übrig.
    Das Getriebeöl zu wechseln ist vor der ersten Probefahrt nicht zwingend nötig, Hauptsache, der Ölstand ist korrekt; ggf. etwas nachfüllen. Wenn der Motor warm ist, läuft es besser ab. Ich würde es auf diesen Zeitpunkt verschieben.

  13. #13
    Avatar von SchwalbenkönigMöller
    Registriert seit
    19.04.2009
    Ort
    Darmstadt
    Beiträge
    8

    Standard

    hallo, ich habe den tank jetzt gesäubert und heute einen ersten startversuch gehabt.
    der motor ging nach einigem probieren an. das problem ist nur dass er beim gasgeben ersteinmal höher dreht, ab einem bestimmten punkt aber dann eher ausgeht. weitere probleme sind, dass der motor nach einiger laufzeit bei standgas einfach ausgeht und es zwischen zylinder und krümmer sifft. hatte gedacht dass beide probleme etwas mit dem vergaser zu tun haben weiß aber nicht ob meine herangehensweise da die richtige war. hab eigentlihc nur den gasschieber auf- und abgeschraubt.
    können die probleme auch andere ursachen haben und wenn welche?

    Gruß
    Der Andi

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja , Auspuff dicht , Vergaser nicht richtig sauber , Nebenluft durch zerstörte Wellendichringe , Zündung = Kontakte oxidiert , oder verölt...
    Immer schön den Auspuff freihalten

  15. #15
    Schwarzfahrer
    Registriert seit
    28.06.2009
    Ort
    Bochum- Langendreer
    Beiträge
    18

    Standard

    Ist der Plastikdeckel auf dem Luftfilter wichtig?
    Der fehlt bei mir.

    Gruß aus Buchum

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ohne den Deckel fällt er bei der nächsten groben Bodenwelle runter und filtert nicht mehr.

+ Antworten

Ähnliche Themen

  1. Wert eines gebrauchten S51-Motors?
    Von Menace im Forum Simson Händler und Werkstätten
    Antworten: 4
    Letzter Beitrag: 19.04.2007, 18:59
  2. Antworten: 9
    Letzter Beitrag: 18.12.2006, 23:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.