+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 54

Thema: Intervall Auspuff ausbrennen


  1. #33
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ja aber zum Einfahren ist das doch gerade gut, weil Mineralisch. Was haltet ihr vom Addinol 406?

  2. #34
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    Ich fahre auch seit längeren das Kauflandöl zu jetzigen Kurs zu 3,69 Euro und obwohl es das anscheinend billigste Öl ist räuchert die Kiste kaum .Ich wollte auch mal nach Addinol schauen aber das kostet bisschen mehr .Dazu ist ein Kaufland bei mir schnell erreichbar
    Meine S51 hat einen Vierventilzylinderkopf vom Trabant 500

  3. #35
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von adxalf Beitrag anzeigen
    Ja aber zum Einfahren ist das doch gerade gut, weil Mineralisch. Was haltet ihr vom Addinol 406?
    Deine Garnitur ist 5000km gelaufen, warum fährst du die dann nochmal 500km ein??? War mein Deschawühhh doch nicht so verkehrt...
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #36
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Zitat Zitat von adxalf Beitrag anzeigen
    Ja aber zum Einfahren ist das doch gerade gut, weil Mineralisch. Was haltet ihr vom Addinol 406?
    Wer sagt denn, dass mineralisches Öl beim Einfahren irgendwas besser macht (außer jetzt Märchenerzähler vom Internet) - und konkret was wäre das dann?

    Addinol 406 ist klassifiziert ISO-L-EGD und JASO FC, also die gleiche Qualität wie Kaufland Hausmarke - zum doppelten Preis. Wer's braucht ...

  5. #37
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo Peter!
    Ich habe gelesen, dass Mineralisches Öl nicht ganz soo gut schmiert wie Synthetisches,
    und sich deshalb die Teile im Motor schneller einpassen beim Einfahren.
    Also mit Synth. Öl soll das Einfahren doppelt so lange dauern.

    @Olympiablau:
    Weil der Motor gespalten wurde, und dann alles wieder neu zusammengesetzt wurde. Außerdem ist die Getriebewelle getauscht worden, die mit den Kugeln drin, war eingelaufen, und es ist eine neue Schaltwalzenwelle drin.
    Wenn man einmal den Zylinder ab hatte, muss man doch schon ein bischen Einfahren, weil die Teile nie mehr exakt so wie vorher zusammen kommen.
    Schaden kanns ja jedenfalls net, und ich merke ja auch bis wohin der Motor willig zieht, und ab wann nichtmehr, lieber jetzt am Anfang ruhig angehen lassen.

  6. #38
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die (in der Norm geforderten) Schmiereigenschaften sind dieselben. Selbst wenn's so wäre: Warum wollte man an einer frischen Zylindergarnitur absichtlich den (angeblich) doppelten Verschleiß erzeugen wollen - Verschleiß, der mit hinterher (angeblich) besserer Schmierung NIE aufgetreten wäre?

  7. #39
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Dann könnte man ja auch gleich mit 1:50 vollsynthetisch einfahren...

    @adaxalf : verkehrt ist es sicher nicht, wie bereits weiter oben erwähnt, aber ob es 500km sein müssen? Kolben und Zylinder sind doch im Prinzip schon aufeinander eingelaufen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #40
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo olympiablau!
    Gut 500 km sind in meinem Fall ein bischen viel, aber ich gehe das langsam an, bin jetzt erst seit Mittwoch 35 km gefahren, heute nochmal ca. 20, und da reisse ich noch nicht das Gas auf, und quäle sie auf 55 oder sowas.

  9. #41
    Zündkerzenwechsler Avatar von Fabi51/1
    Registriert seit
    24.08.2010
    Ort
    Dülmen
    Beiträge
    27

    Standard

    Gut dass ich einen Nebenjob bei einer Schmierstoff Technik Firma habe.
    Bekomm immer 2Taktöl geschenkt, es heißt Elf moto 2 XT Tech vollsynthetisch
    Immer so 4 Liter daheim stehen

  10. #42
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Mal ne andre Frage:

    Ich bin gestern mal ne längere Zeit Vollgas gefahren und die Garnitur ist auch mal richtig heiß geworden. Sonst knatter ich eher nur durch die Stadt, da wird der Hobel nicht so warm. Hab am Auspuff auch kleine Blasen im Lack bekommen, die vorher nicht da waren. Nehme also an, gestern war sie das erste Mal so richtig heiß gefahren.
    Der Auspuff qualmt im Normalfall nicht /Wenig. Als sie gestern aber sehr warm war (durchs Dauervollgas) Hat er richtig gequalmt, dauerhaft.

    Was könnte das sein? Ist einfach mal der olle Schmock rausgebrannt und nun wieder alles okay?

    Das verwirrt mich, weil ich das sonst so von meiner Schwalbe nicht kenne. Normal läuft die mittlerweile was um die 65km/h und qualmt wenig.
    Dann gestern nach Dauervollgas qualmt sie und fährt langsamer. Nach zwischenzeitlichem Abkühlen fuhr sie aber wieder wie immer.

    Hä?
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  11. #43
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Dann könnte man ja auch gleich mit 1:50 vollsynthetisch einfahren...
    Das jetzt wieder nicht - die raue Oberfläche von neuem Kolben und frisch gehontem Zylinder schluckt mehr Öl und braucht einen dickeren Ölfilm, um zu gleiten statt zu klemmen. Deswegen braucht's den höheren Ölanteil, bis sich das soweit glattgerieben hat.

  12. #44
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Hilfe! Habs grad nochmal versucht, komme mit Mühe und Not nur noch auf 62km/H (Navi) und vorher lief sie besser. Was kann sich da verstellt/verschlechtert haben?
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  13. #45
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Schau mal die Kerze an ob sie vielleicht zu fett läuft.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  14. #46
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Nein, Fehlanzeige. Kerze ist schön braun, Auspuff sowohl Ende als auch Kegel schön frei. Alles sauber.

    Dafür hab ich nen Vergaserschieber, der klappert in seiner Führung und starke Riefen außenrum hat. Das ist aber erst seit kurzem. Wo kann das denn herkommen? Ich hab den sauber mit Fett eingesetzt und auch keinen starken Widerstand beim Aufdrehen des Gasgriffes. Sieht aus, als wenn der sich im Vergaser aufgerieben hätte. Nun klapptert er im Vergaser beim Gasgeben.
    Ich vermute, irgendwelche Partikel (evtl vom strahlen) sind in die Ansaugung gerutscht. Aber wie soll das gehen? Oben ist der Filter in seiner Schale inklö. Deckel. Der Schlauch ist okay, der Beruhigungskasten ist okay und trocken innen und der schwarze Gummi ist intakt.

    Stehe gerade vor einem Rätsel.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  15. #47
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Zitat Zitat von Jörn Beitrag anzeigen
    Der Auspuff qualmt im Normalfall nicht /Wenig. Als sie gestern aber sehr warm war (durchs Dauervollgas) Hat er richtig gequalmt, dauerhaft.

    Was könnte das sein? Ist einfach mal der olle Schmock rausgebrannt und nun wieder alles okay?
    So isses. Der ganze nasse Ölschmodder der sich in deinem Auspuff durch die vielen Stadtfahrten so abgesetzt hat, wurde ordentlich erhitzt und ist verkokt!

    Inzwischen prügel ich meinen Star auch so alle 1 bis 2 Wochen mal ne Runde Vollgas über die Landstraße, halt damit der Schmodder im Auspuff einwenig verbrannt wird... was da manchmal an Wolken hinten rauskommt ist heftig

    Legt sich für's Gewöhnliche aber auch nach paar Minuten Vollgasfahrt.


    Wieso die Schwalbe jetzt aber langsamer läuft? Schwer zu sagen. Eine logische Vermutung die aus dem Vollgasheizen herruhen könnte, ist die Verkokung des Öls im Auspuff durch die entstandene Hitze... möglicherweise ist nach dieser Fahrt der Auspuff einwenig zugesetzt.

  16. #48
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    ... und wenn du dann statt der Klasse-B-Plörre namens Addinol 405 eins der genannten leistungsfähigeren Öle nimmst, dann brauchst du das nie wieder zu machen.
    Naja aber man muss das glaube auch im Verhältnis zum Preis sehen. Mann brauch ja bloß den Aufwand einmal im Jahr den Auspuff auszubrennen gegen die Kosten zu rechnen die zB ein FD-Öl gegen meinetwegen das, als nichtmal zum Türschaniere schmieren geeignet bezeichnete, Kaufland-Öl (was im übrigen ein FC-Öl ist) verursacht.
    Kaufland-Öl kostet jedenfalls noch nichtmal 8 Cent pto Liter Benzin bei 1:50, Wenn man zB 15 Euro den Liter zahlt ist man schon bei 30 Cent pro Liter.
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Auspuff ausbrennen
    Von redkeintinnefnumber1 im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 20.06.2009, 10:40
  2. Auspuff ausbrennen
    Von Enno im Forum Smalltalk
    Antworten: 4
    Letzter Beitrag: 07.09.2006, 20:14
  3. auspuff ausbrennen...
    Von trashtalker im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 26.04.2006, 21:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.