+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Irgendwas ist immer


  1. #1
    Zündkerzenwechsler
    Registriert seit
    10.12.2007
    Ort
    NRW
    Beiträge
    27

    Standard Irgendwas ist immer

    Gestern habe ich der Schwalbe meiner Tochter noch neue Bremsbeläge am Vorderrad eingebaut. Dabei gleich das defekte Radlager gewechselt.
    Heute zieht der Vogel nicht mehr richtig, aber nicht immer sondern nur Zeitweise.
    Mal ist alles OK, dann dreht sie nicht richtig hoch. Vieleicht ein Zündungsproblem ? Kerze ist sauber Vergaser gereinigt.

    Thomas

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Was für einen Schwalbetyp hat denn deine Brut genau?
    Vielleicht Störungen im Benzinzulauf. Hast du einen zusätzlichen Benzinfilter verbaut? Falls ja, dann raus damit.
    Möglicherweise zieht der Motor (Zylinderfuß) oder der Vergaser (Anschlußflansch oder Schwimmerkammerdichtung) Nebenluft.
    Ist der Luftfilter sauber?
    Hast du den richtigen Vergaser verbaut und die Teillastnadel in der richtigen Stellung? Stimmen die Größen der Vergaserdüsen?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    10.12.2007
    Ort
    NRW
    Beiträge
    27

    Standard

    Die Kiste lief ja zufriedenstellend.. Ist plötzlich aufgetreten. Was ich noch nicht erwähnt habe ist, das sie manchmal an der Ampel ausgeht..aber ein Kick und es geht weiter. Meine Tochter erzählte mir das sie gefahren und plötzlich als wenn einer einen Knopf drückt (Orginalzitat) zog sie wieder ganz normal. Den Luftfilter hatte ich noch vor zwei Wochen raus..kann mann Licht durch sehen..also nicht verschlammt. Ist es möglich das das Gemisch zu mager ist ?

    Thomas

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht ist im Vergaser eine Düse locker, das Schwimmereinlaßventil verklemmt oder der Schwimmerstand zu niedrig.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    10.12.2007
    Ort
    NRW
    Beiträge
    27

    Standard

    Meine Tochter hat den Vergaser schon rausgehabt und gereinigt (selbst ist die Frau)..werde das Teil aber noch mal kontrollieren, ist ja möglich das das Schwimmernadelventil hängt, obwohl das erst vier Wochen drin ist.

    Thomas

  6. #6
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    also ist der auspuff auch richtig frei?

    ansonsten denke ich auch dass es am vergaser liegt, eventuell ist der tank extrem verrostet oder so und da bringt dann auch vergaser sauber machen nicht viel wenn er immer wieder dreckisch wird :)

  7. #7
    Zündkerzenwechsler
    Registriert seit
    10.12.2007
    Ort
    NRW
    Beiträge
    27

    Standard

    Jo Auspuff ist frei, hatte ich erst vor drei Wochen auf.
    Werde jetzt erst einmal selbt in den Vergaser reinschauen,und wenn es daran nicht liegen sollte bei der Zündung weitermachen. Werde mir mal eine Tiefenschieblehre besorgen um den Zündzeitpunkt zu kontrollieren. Hoffe mal nicht das da evt. eine Nebenluftprob vorliegt. Kann ich mir aber schlecht vorstellen, da der runderneuerte Motor erst ca. 300 Km weg hat. Sonst währe das sicher auch ein ständiges Problem und nicht nur sporadisch.

    Thomas

  8. #8
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    hört sich für mich in erster linie nach dreck im vergaser an,...
    (ist irgendwas kurzzeitig verstopft, läuft sie nich richtig, der rostkrümel z.b. löst sich, und es geht wieder auf einmal ohne probleme...)

    desweiteren, schau doch mal, ob das zünkkabel richtig fest an der zündspule und am kerzenstecker sitzt,...

    hatte das problem neulich auch, dass sie nicht richtig zog, gestottert hat etc,..
    hab dann den vergaser sauber gemacht, und dann ist mir noch aufgefallen dass das zündkabel an der zündspule locker war (wär fast abgefallen)
    woran es jetzt genau lag, weiß ich auch nich ;-)
    allerdings geht es jetzt bei mir wieder 1a
    grüße

  9. #9
    Zündkerzenwechsler
    Registriert seit
    10.12.2007
    Ort
    NRW
    Beiträge
    27

    Standard

    Jo danke

    Werde das Zündkabel in meine Rep.-Bemühungen einschließen.

    Thomas

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    hi, mach auch mal den benzinhahn vom tank ab und überprüfe das sieb im tank und das sieb im wassersack. vor allem bei ersterem wirst du dich wahrscheinlich wundern was da so alles drin ist...
    ..shift happens

  11. #11
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard

    wie alt ist eigentlich die Zündkerze?

+ Antworten

Ähnliche Themen

  1. Habicht: irgendwas scheint krumm zu sein
    Von southpole im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 13.07.2010, 16:13
  2. irgendwas ist immer... störgeräusch
    Von kaskopelle im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.04.2007, 00:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.