+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 35

Thema: Irgendwie verzweifel ich wo ist der Fehler ???


  1. #1
    Zündkerzenwechsler
    Registriert seit
    27.07.2013
    Beiträge
    39

    Icon Sad Irgendwie verzweifel ich wo ist der Fehler ???

    Hallo Schrauber Freunde,

    so langsam komme ich mir blöd vor hier was zu Fragen aber ich versuche es nochmal da ich echt in der Rundenfenne bin.

    Meine kr51/2 möchte nicht mehr. Ich versuche mal den Schadensverlauf etwas zu schildern.

    - Die Schwalbe lief gut und zuverlässig durchgehend ca 60-65 kmh rundes gleichmäßiges Motorgeräusch. Anspringen war nie ein Thema oftmals sogar ohne ziehen des Startvergasers. Leider bin ich relativ viel Kurzstrecken gefahren.
    - Eines morgens auf dem Weg zur arbeit fahre ich einen leichten Berg hoch. Auf mal schüttel und rüttelt sich das Moped und schmeist mich fast ab. Ich kann noch den Berg runter Rollen der Motor lief noch nahm aber ganz schlecht das Gas an. Als ich langsamer wurde ging sie einfach aus und ließ sich nicht mehr starten.
    -Auch nach dem Abkühlen war ein wirkliches anlassen nicht mehr möglich. Ich nahm den auspuff ab dieser war im Bereich des Krümmers voll mit öl schlamm (ausgebrannt ca 3 Wochen zuvor)
    -Nach dem ich hier mein Problem geschilder habe wurde mir geraten die Wellendichtung zu tauschen. Dies Tat ich auch. Zusätzlich habe ich den Vergaser gereinigt und die Düsen durchgepustet. (Nicht neu Eingestellt)
    -Starten ließ sich die schwalbe dann auch lief sehr unrund und qualmte sehr stark weiß bläulich dazu setzte der Motor immer wieder aus. Nach ein paar runden in Langsamer Fahrt (ca 10min) war das Qualmen und Stottern fast komplett weg.
    - Ich machte dann im Anschluss eine Probefahrt von 8 km. Nach einer kaffeepause ging es dann 15 km weiter. Die Schwalbe lief ganz ok nahm jedoch weiterhin schlecht Gas an und hatte extremen leistungsabfall bei leichtem gegenwind bis auf ca 35-40km.
    -Nun wollte ich heute in meine Werkstatt fahren und den unterbrechen prüfen und einstellen ich bin ca 1km gefahren und dann ging sie an einer Ampel aus und jeglicher Startversuch blieb ohne Erfolg.

    Nun weiß ich langsam nicht mehr weiter und würder die schönen Tage viel lieber auf der Straße als in der Werkstatt verbringen. Jemand eine idee was ich nun am besten als nächstes versuche wieder ins lot zu bringen ?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von lumonf Beitrag anzeigen
    Nun weiß ich langsam nicht mehr weiter und würder die schönen Tage viel lieber auf der Straße als in der Werkstatt verbringen. Jemand eine idee was ich nun am besten als nächstes versuche wieder ins lot zu bringen ?
    Das, was du bisher gemacht hast, liest sich so, als hättest du mal hier und mal dort ein wenig rumgeschraubt, ohne wirklich nen Blick für's Ganze zu haben. Mach eine gründliche und systematische Wartung.

    Wenn ich raten müsste, würde ich auf Nebenluft oder eine völlig versaute Vergasereinstellung tippen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    27.07.2013
    Beiträge
    39

    Standard

    ja ich glaube du triffst es ganz gut welche reinfolge würdest du für eine systematische Wartung empfehlen ?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Diese beiden Sachen wären schonmal ein grober Anhalt:

    Frühjahrsputz
    Wiederinbetriebnahme
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ich würde den Vergaser auch wieder neu Einstellen wenn ich ihn komplett zerlegt hatte (ink. Kraftstoffstan s. Wiki :Senfglasmethode)

    1.Vergaser in Grundeinstellung bringen:
    -LLS ganz rein und 1,5 Umdrehungen wieder raus
    -GAS so weit rein bis der Motor sicher und rund läuft
    2.Motor 20km warmfahren (Volllast)
    3.Vergaser einstellen:
    -LLS wieder ganz rein und solange vorsichtig und langsam herausdrehen bis der Motor seine höchste Drehzahl erreicht hat
    -Drehzahl durch verdrehen GAS so regeln bis der Motor sicher und rund läuft (1500-2000U/min.)

    LLS =Leerlaufluftschraube
    GAS=Gasschieberanschlagschraube

    Viele Grüße

    Bremsbacke

    Edith sagt das ich schon wieder zu langsam war der Tipp mit dem Vergaser aber nicht schlecht...
    Geändert von Bremsbacke (01.05.2014 um 20:00 Uhr) Grund: ich habe 10min. gebraucht tzz..
    Wir fahren ganz klar: Deutz-Fahr!

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ich würde zuerst den Unterbrecherabstand prüfen ggf. nachstellen
    Dann würde ich mir mal den Schwimmer genau ansehen,messen und notfalls neu einstellen.
    Neue Kerze bringt auch einiges bei deinen Symptomen...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    27.07.2013
    Beiträge
    39

    Standard

    Oh ihr seit spitze da der Unterbrecherabstand gerade geprüft wurde und die Kerze auch neu ist werde ich mich wohl wirklich mal an das einstellen des Vergasers wagen auch wenn das genau wie Kolben und Zylinder immer so ein lieber nicht punkt von mir wahr. Noch zum Unterbrechen woran erkenne ich ob er evtl. Verschlissen ist ??? oder ich habe auch schon mal was von veröltem Unterbrecher gelesen kann man diesen reinigen ??

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Irgendwie hab ich grad ein Deja-Vu.

    Sag uns mal, wo du herkommst. Vielleicht kann dich ja jemand ein wenig an die Hand nehmen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Dei Unterbrecher ist verschlissen wenn Kraterbildung z.T verbunden mit Materialwanderung zu erkennen ist oder das Ding älter sls 10.000km dieser Wert wird aber eig. nicht ereicht.

    Bau im Zweifelsfalle einen neuen ein.
    Putzen kannst du ihn mit Bremsenreiniger aus der Sprühdose. (Vorher Motor abstellen son brennts evtl.)

    Viele Grüße

    Bremsbacke

    die Zündung muss hierzu einwandfrei sein und der Auspuff frei sein.
    Geändert von Bremsbacke (01.05.2014 um 20:56 Uhr)
    Wir fahren ganz klar: Deutz-Fahr!

  10. #10
    Zündkerzenwechsler
    Registriert seit
    27.07.2013
    Beiträge
    39

    Standard

    Oh ich befürchte hier gibt es nicht so viele Schrauber in der nähe ich komme aus Niebüll das liegt an der dänischen Grenze also ganz ganz im Norden wenn doch jemand hier ist bin ich um jede Hilfe dankbar würde auch ein bisschen fahrt in kauf nehmen.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    27.07.2013
    Beiträge
    39

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Irgendwie hab ich grad ein Deja-Vu.

    Sag uns mal, wo du herkommst. Vielleicht kann dich ja jemand ein wenig an die Hand nehmen.
    du hast ein gutes Gedächnis ;-) da war ja eben das Problem mit den Wellendichtung ...

  12. #12
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    In Kiel gibt es doch einige Simsonfahrer. Aber das ist ja ein ganzes Stück noch vor der Grenze.
    R.I.P. Ronny, nur die Besten sterben jung!

  13. #13
    Zündkerzenwechsler
    Registriert seit
    27.07.2013
    Beiträge
    39

    Standard

    Ja Kiel habe ich hier auch schon gelesen. Da werde ich mich denke ich erstmal mit dem Thema Vergaser beschäftigen bevor ich da kontakt auf nehme.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    27.07.2013
    Beiträge
    39

    Standard

    Habe heute morgen schon mal den Vergaser raus gebaut und das Benzin komplett abgelassen um den Benzinhahn und Filter zu kontrollieren. Dabei viel mir auf das hier bei einer kr51/2 meist von einem 16n1-12 Vergaser gesprochen wird. Bei mir ist aber ein 16n1-8 verbaut. Kann das eine Quelle für Fehler sein ??? dazu bekomme ich nun Probleme bei dem einstellen da im Buch keine angaben für den 16n1-8 stehen hat da jemand eine idee ??

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Mit dem Vergaser wird das niemals Nichts. Besorg Dir zuerst einmal den Richtigen. ( BVF 16N1-12 oder 16N3-1)
    Dann kanst Du weiterbasteln.
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Der 16N1-8 ist für die S50 an deine/2 muss ein 16N-12 oder ein 16N3-1.

    Edit sagt das ich zu langsam war da ich nachgeschlagen hatte wo der 16N1-8 hingehört....
    Wir fahren ganz klar: Deutz-Fahr!

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Verzweifel am Kolbenschieber & Gas-Griff bzw. Gasbowdenzug
    Von Nördlicher.Vogel im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 26.03.2011, 21:19
  2. Ich Verzweifel
    Von ibi im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 20.09.2010, 13:05
  3. irgendwie nicht von dauer...
    Von pfanne im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.08.2008, 18:40
  4. Das Übliche... (gelöst, irgendwie...))
    Von shanty im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.05.2008, 09:03
  5. fusswippe irgendwie im eimer :(
    Von silentdan im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.10.2007, 23:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.