+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Ivanhoe, der Vollgasfahrer


  1. #1
    Kettenblattschleifer Avatar von ivanhoe
    Registriert seit
    05.05.2004
    Beiträge
    525

    Standard

    Liebe Simsonauten,

    ich fahre einen SRA 50, ein Nachwendemodell. Mit Getrenntschmierung, Variomatik, elektronischer Zündung, Elektrostarter und einem Morini-Motor. Ein Joghurtbecher eben. Oder, wie mein Kumpel sagte: fahrbares Campingklo. Aber immerhin: Simson.

    Dieses Gerät legt seit Beginn der kalten Jahreszeit ein seltsames Verhalten an den Tag: Er springt (auch bei Minusgraden) einigermaßen problemlos an, danach passiert es (besonders wenn es richtig kalt ist) immer wieder, daß der Vergaser in Vollgasstellung hängen bleibt oder (schlimmer noch) bei mittlerem Gas selbsttätig auf Vollgas stellt. Besonders peinlich ist dies natürlich auf schneeglattem Untergrund, aber auch auf trockener Straße ist das einigermaßen unangenehm.

    Der Händler, bei dem ich das Ding gekauft habe, hat den Fehler nicht nachvollziehen können, weil er bei höheren Temperaturen offenbar nicht auftritt. Er tippte auf ein Problem mit dem Bowdenzug, aber das kann ich ausschließen. Wenn der Vergaser in Vollgasstellung klemmt, ist der Bowdenzug entspannt. Ich habe den Vergaser wurde gereinigt, neuer Schlauch zum Luftfilter eingebaut (der alte war porös und gerissen). Seitdem läuft er etwas runder und geringfügig schneller, also ca. 62 km/h auf gerader Strecke.

    Glücklicherweise hat das Ding gute Bremsen. Die Hupe habe ich durch eine etwas stärkere ersetzt (schon im Frühherbst), was sich im nachhinein als nützlich erweist ("Trööt! Aus dem WEG!!! Er läuft schon wieder auf Vollgas! Trööööööööt!!!"). Ein Arbeitskollege schlug mir vor, ich solle mir doch ein Nebelhorn zulegen, damit ich mit Schalldruck bremsen kann. Dieser Vorschlag ist zwar durchaus erheiternd, aber leider nicht wirklich hilfreich.

    Daher meine Frage: Wer sonst noch (außer meiner Wenigkeit) fährt einen SRA 50? Läuft das Ding gut, auch im Winter? Läuft er auch auf Leerlaufdrehzahl, wenn er Leerlauf laufen soll? Ist irgendjemandem schon mal ein ähnliches Phänomen begegnet.

    Bin für alle Hinweise dankbar.

    Gruß
    Hendrik

  2. #2
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    Vielleicht verzieht sich das metall am vergaser??

    versuch dochmal ob das problem auch auftritt, wenn du den vergser vorher anwärmst!!!

+ Antworten

Ähnliche Themen

  1. Learn Frängisch with Ivanhoe
    Von ivanhoe im Forum Smalltalk
    Antworten: 38
    Letzter Beitrag: 20.06.2004, 17:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.