+ Antworten
Seite 19 von 27 ErsteErste ... 9 17 18 19 20 21 ... LetzteLetzte
Ergebnis 289 bis 304 von 430

Thema: Jemand aus Würzburg


  1. #289
    Glühbirnenwechsler Avatar von arbeo
    Registriert seit
    15.01.2012
    Ort
    Stuttgart
    Beiträge
    74

    Standard

    @Dirty Joe: ich habe übrigens eine neue Vierlochdichtung für deinen Benzinhahn!

    Ich bin doch richtig in der Annahme, dass das Steigrohr für den Benzinhahn das Röhrchen für die Reserve ist, oder?

    Zitat Zitat von Maik Beitrag anzeigen
    Ich würde demnächst bei akf oder einem anderen Shop bestellen.
    Brauch jemand von euch etwas?
    Ja, brauche eine Luftfilterpatrone (10001020), Blinkerpaar KR Standard (GP10000250), Steigrohr für den Benzinhahn (10020991) und das Benzinhahnsieb (10000308).

  2. #290
    Tankentroster
    Registriert seit
    08.10.2008
    Ort
    Würzburg
    Beiträge
    139

    Standard

    Sonst noch jemand etwas.

    @arbeo: würde noch bis ende der Woche warten vllt will noch jemand was, wäre das in Ordnung?

  3. #291
    Glühbirnenwechsler Avatar von arbeo
    Registriert seit
    15.01.2012
    Ort
    Stuttgart
    Beiträge
    74

    Standard

    @Maik: klar, lass dir ruhig Zeit. Vielleicht fällt dem ein oder anderen noch was ein.

  4. #292
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    @Maik: Ich nix Strobo.... sorry.
    Wenn Du bis Ende der Woche bestellst, gugg ich mal, was ich brauchen könnte.

  5. #293
    Glühbirnenwechsler Avatar von arbeo
    Registriert seit
    15.01.2012
    Ort
    Stuttgart
    Beiträge
    74

    Standard

    habe mir nach dem letzten Ärgernis jetzt nochmal kurz die Schwalbe angesehen und bin gerade an einer "Bestandsaufnahme". Bei einer Schraube komme ich nicht weiter - vielleicht könnt ihr mir helfen:
    Schraube an Hinterradschwinge

    @Maik: übrigens würde ich noch einen Kickstarterhebel (10001005) dazubestellen! Ich schreibe dir am Freitag nochmal eine PN mit allen Sachen die ich brauche mit Artikelnummer und Preis

  6. #294
    Tankentroster
    Registriert seit
    08.10.2008
    Ort
    Würzburg
    Beiträge
    139

    Standard

    Da waren andere schneller ^^, aber ja das ist ein Kettenspanner, hast du auf jeder Seite der Hinterradschwinge einen um die Kettenspannung und dann auch die Spur einzustellen.

  7. #295
    Glühbirnenwechsler Avatar von arbeo
    Registriert seit
    15.01.2012
    Ort
    Stuttgart
    Beiträge
    74

    Standard

    so, habe jetzt Blinker getauscht, Luftfilter drin und der Kickstarterhebel passt auch wieder.
    Jetzt habe ich lediglich das Problem dass ich nur auf Schrittgeschwindigkeit fahren kann. Im Leerlauf kann man den Motor gut hochdrehen, aber sobald ein Gang drin ist und ich fahren will komme ich nicht richtig voran.
    Jetzt muss ich noch die Ursache dafür finden... Entweder liegt es daran dass ich bisher immer ohne Luftfilter gefahren bin und sie jetzt zu wenig Luft bekommt, oder der Vergaser ist falsch eingestellt (was eigentlich nicht sein kann da ich den nie verstellt habe) oder Zündung (die sollte in der Werkstatt schon eingestellt worden sein) oder oder oder. Ich seh schon - bis meine Schwalbe wieder läuft ist der Sommer rum.
    Hätte jemand von euch Lust mit mir auf Fehlersuche zu gehen? Ich glaube fast, dass ich von alleine nicht drauf kommen werde.

    Ich gehe es jetzt jedenfalls mal in der Reihenfolge an: checken ob es am Luftfilter liegt - Bowdenzüge checken - Zündkerze und dann Vergaser prüfen? - ZZP prüfen?
    habe ich etwas vergessen?
    Geändert von arbeo (28.06.2012 um 21:22 Uhr)

  8. #296
    Tankentroster
    Registriert seit
    08.10.2008
    Ort
    Würzburg
    Beiträge
    139

    Standard

    So, ich hab zwar im Moment für nen kleinen Besuch nicht die passende Zeit, aber mal schaun ob ich dir so helfen kann.

    Ich hoffe du hast den Luftfilter vorher mit ein wenig Öl angefeuchtet, trocken solltest du ihn nicht einbauen.
    wenn sie im Standgas läuft, dann nehme etwas Bremsenreiniger und sprüh den Weg den die Luft nimmt mal ab, vllt bekommt sie durch einen ganz kleinen schlitz Luft, danach kannst du dir mal den Vergaser und die Bowdenzüge vornehmen, schaust dass der Vergaser frei ist und stellst ihn nachdem du auch die Bowdenzüge überprüft hast nach Vorgabe ein. ( Probefahrt zwischendurch nicht vergessen ) Vllt schaust du dir auch noch deinen Auspuff an, ob dieser sich zusetzt und ob Krümmer und Schelle richtig sitzen.

    Da der Motor bei einer Regeneration war und am meisten Arbeit macht, würde ich diesen zum Schluss überprüfen.

    Gutes gelingen

    Maik

  9. #297
    Glühbirnenwechsler Avatar von arbeo
    Registriert seit
    15.01.2012
    Ort
    Stuttgart
    Beiträge
    74

    Standard

    Luftfilter wurde angefeuchtet eingebaut. An dem kann es übrigens nicht liegen. Läuft ohne genauso schlecht.
    Ich muss den Test mit dem Bremsenreiniger die Tage mal durchführen. Sollte doch auch mit Startpilot gehen, oder? Da ich aber nicht weiß wie man das genau macht habe ich versucht den Vergaser einzustellen. Es kommt mir vor als fährt es schneller, aber an der Steigung an der Tiefgarage stirbt mir der Motor ab. Am Ende lief die Schwalbe wohl viel zu fett weil die Zündkerze schwarz war. Leerlauf usw habe ich dann aber wieder auf Ursprung zurückgestellt weil ich keine Ahnung habe wie es genau gehört (das Simson Buch bzw diverse Foreneinträge helfen auch nicht weil es "vor Ort" am Roller einfach wieder ganz anders ist - die Leerlaufschraube muss zB wenn ich nach Gefühl gehe viel weiter rausgedreht werden als empfohlen). Jetzt werde ich den Vergaser nochmal reinigen und schauen was ich noch machen kann.
    Ich weiß ja leider auch nicht wie es sein soll. Die Erfahrung fehlt mir.
    Genauso mit dem Kettenspanner. Sobald die Mutter ein wenig greift ist die Kette so gespannt dass sie (meiner meinung nach) keine 2-3cm Spiel hat. Löse ich die Mutter wieder etwas ist es viel zu locker.

    Würde mich freuen wenn sich die Tage jemand erbarmt vorbeizuschauen und Tipps zu geben. oeggen? dirty joe?

  10. #298
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hi,

    bei mir is im Mom bissl schwierig mit Vorbeikommen, evtl. findet sich frühs mal ne Stunde, kann aber nix versprechen...

    Ich mach mal nen Fernhilfsversuch:

    Mach den Gaser sauber, stell ihn nach den Grundwerten ein, dann müsste der Motor erstmal laufen. Den Nebenlufttest kannste klar mit Startpilot machen. Bei laufendem Motor den Vergaserflansch, die Muffe, den Luftberuhigungskasten, den Schlauch hoch zum Luftfilter und dort oben ma alles absprühen. Verändert sich die Drehzahl, haste nen "Loch" gefunden. Abdichten! ;-)

    Vergaser einstellen bringt erst was, wennde mal mind. 10min mit gefahren bist. Die Kerze wird vom Laufen im Stand immer zu schwarz sein.

    Achso: Welchen Vergaser hattest Du nochmal? Das war doch nen falscher!? Und der Ansaugweg is der von der /1, oder haste den Luftfilter in der Gummimuffe? Nen N1-5 zum Testen könnte ich Dir mal ausleihen.

    Die Kette würd ich eher bissl lockerer spannen, als zu stramm. Sollte hinzubekommen sein. Und achte darauf, die Hinterachse an beiden Seiten zu verstellen, so dass das Rad "gerade" steht.

    Viel Erfolg!

  11. #299
    Glühbirnenwechsler Avatar von Dirty Joe
    Registriert seit
    07.03.2011
    Ort
    Würzburg
    Beiträge
    76

    Standard

    ...hey Andy ich hab morgen oder Mi nachmittag bisschen Zeit. Schreib einfach eine SMS wann es Dir passt!

    PS: hast Du eigentlich Getriebeöl drin?

  12. #300
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hey Leute,

    wann woll ma denn wieder nen kleines Treffen/ne Rundfahrt veranstalten? Hätte diesen SO nachmittag jemand Zeit und Lust, falls des Wetter passt?

    @arbeo: Läuft die Kiste denn wieder?

    Sacht ma an.

  13. #301
    Glühbirnenwechsler Avatar von Dirty Joe
    Registriert seit
    07.03.2011
    Ort
    Würzburg
    Beiträge
    76

    Standard

    Kann wahrscheinlich nicht am So. Bin das WE nicht da und weiß noch nicht wann ich So wieder eintreffe! Falls ich früher zurücksein sollte rufe ich mal durch!

  14. #302
    Glühbirnenwechsler Avatar von arbeo
    Registriert seit
    15.01.2012
    Ort
    Stuttgart
    Beiträge
    74

    Standard

    Die Kiste läuft wieder. Ohne Dirty Joe hätte ich den Fehler nicht so schnell gefunden und behoben. Vielen vielen Dank nochmal dafür!
    Der Zündzeitpunkt war völlig falsch eingestellt. So konnten wir aber auch gleich die defekte Ladespule austauschen - jetzt lädt die Batterie und das Bremslicht funktioniert auch wieder. Vergaser ist auch getauscht.
    Bei Gelegenheit baue ich jetzt noch das Benzin-Reserve-Steigröhrchen plus Filter ein.

    Auf Ausfahrt hätte ich auch wieder Lust - glaube aber nicht, dass es Sonntag klappt. Was haltet ihr von Freitag oder Samstag? Sollte sich was ändern melde ich mich aber.

  15. #303
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Ach cool. Naja, mit verstellter Zündung kannste lange am Vergaser rummachen...

    Am FR+SA bin ich leider unterwegs... wird sich schon mal was finden.

  16. #304
    Tankentroster
    Registriert seit
    08.10.2008
    Ort
    Würzburg
    Beiträge
    139

    Standard

    Ihr werdet leider in der nächsten Zeit auf mich verzichten müssen. Habe in 2 Wochen Klausuren und bin erst in 3 Wochen fertig... also 5 Klausuren in 7 Tagen :-/
    Danach stehe ich aber zur Verfügung

+ Antworten
Seite 19 von 27 ErsteErste ... 9 17 18 19 20 21 ... LetzteLetzte

Ähnliche Themen

  1. Raum Würzburg
    Von IFAProfessor im Forum Simson Händler und Werkstätten
    Antworten: 14
    Letzter Beitrag: 03.05.2009, 21:57
  2. Simsons an der Uni Würzburg
    Von nightflight im Forum Simson Freunde
    Antworten: 1
    Letzter Beitrag: 21.02.2008, 23:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.