+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Juhuuuuuuu meine Schwalbe läuft endlich!!!!


  1. #1
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard Juhuuuuuuu meine Schwalbe läuft endlich!!!!

    Fast alles hatte ich versucht. Verzweiflung stand in meinem Gesicht. Sie wollte einfach nicht anspringen. Funke war super da, Sprit auch, doch es passierte überhaupt nichts Heute bin ich dann noch mal (sicher zum 5X ) zum Strauch, um mein Leid zu klagen. ER auch schon der Verzweiflung nahe, kramte seine letzten tipps hervor. Auspuff abschrauben, Gummi am Vergaser auch abmachen, Benzinhahn schließen und bei ausgebauter Zündkerze und Gashahn voll aus ein paar Mal durchtreten. Hab ich dann sicher 30X gemacht bis Vergaser siche leer war und kein Sprit mehr kam. Dann Zündkerze mit dem Feuerzeug richtig heiß gemacht und eingebaut. Dann der erneute Startversuch mit Startpilot direkt in den Vergaser mit Choke geschlossen und Gashahn voll offen. Der erste Knall, und langsam kam sie und tuckerte los. Als der Zylinder dann warm war sprang sie beim ersten kick sofort an. Jatzt bin ich mal auf morgen gespannt, ich hoffe sie kommt auch gleich wieder.

    Also falls ihr eine Dunkelblaumetallic Schwalbe in Stuttgart und Umgebung rumtuckern seht, das bin ich dann!!!

    Morgen früh gehts dann aber erst nochmal zum Strauch, alles durchchecken lassennach meinem Neuaufbau.

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    ich würd sagen hardcore abgesoffen?!?!....

  3. #3
    Glühbirnenwechsler Avatar von daKAr
    Registriert seit
    16.01.2006
    Ort
    Schöneiche b. berlin
    Beiträge
    91

    Standard

    nas uper viel glück morgen, ich drück die daumen

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das wär nicht das erste mal das sich ne Menge sprit im Kwgehäuse gesammelt hätte.
    Ich hab dann so gemacht, KOlben in Ut gebracht, Kerze raus, Tuch übern Zylinder und erstmal 1-2tage stehen lassen.
    das Öl bleibt zwar an ort und stelle aber das bissche nqualmen geht auch vorrüber.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    .... das gleiche von mir. Viel Glück morgen und guten Start ins Frühjahr. Lass mal von Dir hören, ob sie Deine Erwartungen erfüllt hat. :)

    Gruss
    OLLIPA
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

  6. #6
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Ich bin auch mal gespannt auf morgen früh, aber ich hoffe sie startet gut. Heute lief sie dann zumindest seh gut, dafür,dass kolben und Zylinder erst noch eingefahren werden müssen. Ich habe ja über den winter alles neu gemacht. Danke für die guten Wünsche. und an dieser Stelle noch mal ein dicekes Danke an Herrn Strauch. Ohne ihn wäre ich jetzt noch am kämpfen mit der Schawalbe!!

  7. #7
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Tach,

    ja meine S51 is mir auch mal so moerderlich abgesoffen, dass sie nicht
    mehr ansprang. Ein Bekannter, der zig Jahre an allen moeglichen DDR-
    Fahrzeugen rumgeschraubt hat, gab mir auch den Tip mit der heissen
    Kerze. Ich habs dann aber so gemacht, dass ich die Karre eine Nacht
    hab ohne Vergaser und Kerze hab stehen lassen, damit die Suppe
    verdunstet. Naechsten Tag is der Bock dann auf Schlag angesprungen

    Adrian

  8. #8
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    So ich habe meine Schwalbe jetzt zur finalen Durchsicht heute Morgen zum Strauch gefahren. Mit Choke ist sie leiden nicht angesprungen. Ich habe so 4-5 Mal versucht, aber da tat sich wieder rein gar nichts. Dann habe ich nicht länger versucht und habs ohne Choke und mit Vollgas versucht. Da kam sie dann beim 2. Mal und tuckerte langsam so vor sicht hin. Gasannahme war die ersten 2 Minuten beschissen, dann wurde es besser. Als sie dann warm war lief sie eigentlich recht gut und stabil. Nach Ausmachen startet sie auch sofort beim ersten Ankicken. Mal sehen was Herr Strauch meint. Da ich nächste Woche eh auf Geschäftsreise bin hat er ja Zeit alles genau einzustellen, so dass sie dann alltagstauglich ist. Ab Juni will ich ja damit dann jeden Tag zur Arbeit fahren und da soll sie dann schon zuverlässig laufen.

+ Antworten

Ähnliche Themen

  1. Endlich geschaft! Meine Schwalbe fährt!
    Von Ingo1975 im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 16.08.2010, 15:44
  2. sobald meine meine schwalbe läuft spinnt sie hilfe!"!
    Von luebby im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.11.2006, 18:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.