+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Bei der K51\1 steht gemisch unterm vergaser


  1. #1
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Beiträge
    12

    Standard Bei der K51\1 steht gemisch unterm vergaser

    Bei meiner sschwalbe steht andauern gemisch unter vergaser vorallem wenn man den benzinhan offen lässt , auerdem zieht sie auch nicht mehr richtig an .


    über tips würde ich mich freuen !

    mfg

  2. #2
    Glühbirnenwechsler Avatar von Macke
    Registriert seit
    06.12.2006
    Ort
    Münster
    Beiträge
    60

    Standard

    mach mal den vergaser sauber und kontrollier den schwimmer.
    scheint ja irgendwas nicht richtig zu schließen.
    allerdings würde ich auch den benzinhahn zumachen, wenn du die kiste länger stehn lässt.
    Dann dachte ich mir so, daß ich den Mann mit der langen Nase als Ersatzpferd nehme, weil mein Pferd Pause machen sollte. Doch er war scheiße als Pferd.

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest !
    Das kann an einem defekten Nadelventil oder einem falsch eingestellten Schwimmer liegen.
    Links zum Vergaseraufbau: Hier...
    Links zum Schwimmer einstellen: Hier...
    Gruß aus Braunschweig

  4. #4
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Beiträge
    12

    Standard

    den schwimmer ham wa schon mal gelötet weil der vollgelaufen war , ich wer das dingen morgen mal auseinander reisen und nochmal richtig sauber machen .

  5. #5
    Glühbirnenwechsler Avatar von Macke
    Registriert seit
    06.12.2006
    Ort
    Münster
    Beiträge
    60

    Standard

    schwimmer lötet man nicht.
    das verändert das gewicht.
    Dann dachte ich mir so, daß ich den Mann mit der langen Nase als Ersatzpferd nehme, weil mein Pferd Pause machen sollte. Doch er war scheiße als Pferd.

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Macke
    schwimmer lötet man nicht.
    das verändert das gewicht.
    Naja, wenn man nicht gerade den Schwimmer halb mit Lötzinn flutet sondern mit ein bischen Umsicht an die Sache geht (was man eigentlich immer machen sollte...), sollte das auch funktionieren.
    Gruß aus Braunschweig

  7. #7
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Beiträge
    12

    Standard

    hmm also gelötet hatt mein bruder den schwimmer , der is industrie elektroniker also denke ich das der das schon ziemlich genau hinbekommen hat.

    Also im anzug ist sie auch nich grad die beste ligt das jetzt mit am vergaser oder muss ich da bei den motordichtungen bei??

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Das Fehlen an etwas Leistung kann verschiedene Gründe haben:

    - Luftfilter verschmutzt (säubern und leicht ölen)
    - Luftberuhigungskasten zu (ausspülen)
    - Radlager schwergängig
    - Kette zu stramm (sollte sich 2cm bewegen lassen, 1Person auf dem Möp)
    - Auspuff dicht (auskratzen oder ausbrennen)
    - Zündung falsch eingestellt (1,5mm vor OT)
    - Kompression schlecht (unter 9 Bar (?), neue Garnitur)
    - Simmeringe undicht (auswechseln)

    wobei letzteres nur durch das Spalten des Motors zu beheben ist. Die Reihenfolge ist eher willkürlich und nach der "Komplexität der Behebung" sortiert... :wink:

    Gruß aus Braunschweig

  9. #9
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Beiträge
    12

    Standard

    hatte gestern den vergaser nochma auseinander , der schwimmer war doch nicht so sauber gelötet ,war wieder volgelaufen , hab mir jetzt n neuen bestellt .

    und dan hab ich da noch n prob ich habe im eifer des gefechts alle kabel vom zündschlos runter gemacht und weis nu nicht mehr wo die hin gehören

    kan mir da wer helfen??

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das ist mal ne aktion, vergaser ausbauen und dazu alle kabel vom zündschloss lösen... genial, mach ich auch immer so, wenn ich nix zu tun hab.
    schau dir mal unter www.moser-bs.de den zu deinem moped passenden schaltplan an, da steht genau, welches kabel wo hingehört.

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    KR51/1 (Bild unten) oder /2 (Bild oben9 ?
    Plan dazu auf meiner HP.
    Gruß aus Braunschweig

  12. #12
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Beiträge
    12

    Standard

    ich hab das zündschloss abgebaut weil ich n par kabel neu ziehen musste !

+ Antworten

Ähnliche Themen

  1. Vergaser falsch, Gemisch???
    Von Herr_Wolle im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.06.2007, 19:46
  2. Anderes Gemisch, Vergaser neu einstellen?
    Von akf im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.05.2006, 16:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.