+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kabel am Leitungsverbinder


  1. #1
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard Kabel am Leitungsverbinder

    Ich habe da ein Problem an einer /2N.
    Die GP feht komplett, genau so wie das Polrad und dessen Befestigungsteile. Das Kabel der GP wurde sinnigerweise einfach mit einem Seitenschneider abgeschnitten. Ein neues Kabel und eine andere GP sind ja kein Problem, aber wie komme ich an den Leitungsverbinder von unten dran?? Mit der hand komme ich von unten nicht dran, durch den Batterieschacht auch nicht.
    Also von oben. Abdeckbrech abgeschraubt, versucht, das Ganze noch oben raus zu ziehen. Geht auch nicht, bewegt sich nur höchsten einen Zentimeter nach oben. Wie komme ich da dran, um die Kabelreste raus und die neuen rein zu kriegen? Ist da irgendwie noch ein Trick dabei, den ich noch nicht kenne????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die Kabel sind einfach zu kurz oder verklemmt. Schraub das Beinschild ab.
    Sind doch nur 8 Schrauben.

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Sollte sich der Verbinder im Serienzustand nicht einfach ein Stück raus ziehen lassen??
    Wird wohl doch eine größere Sache werden.........
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Ist eventuell der Kabelstrang mit nem Kabelbinder mit den Bowdenzügen verbunden worden? War bei mir so, ich konnt auch gar nix ziehen. Normal solltest du das ganze wenn der Kabelstrang unten ab ist einfach nach oben rausziehen können. Vielleicht ist der Kabelstrang auch zwischen Knieblech und Rahmen eingeklemmt.

    Gewalt ist keine Lösung, aber ein Hilfsmittel :wink: .

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich habe den Übeltäter gefunden. es war das Braun-Weisse Kabel, welches vom Verbinder zur Zündspule geht. Ich habe es oben abgezogen, dann ging alles ganz leicht, weil sich der gesammte Verbinder sofort in einen Haufen Brösel verwandelt hat. Hat zufällig noch jemand einen günstigen rumliegen??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Schraubär-Tip: Leitungsverbinder
    Von Zschopower im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 02.11.2017, 14:42
  2. Bild vom Leitungsverbinder mit Kabeln
    Von k-b1977 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 28.09.2006, 20:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.