+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Kabelbaum von Grundplatte


  1. #1

    Registriert seit
    07.09.2003
    Beiträge
    3

    Standard

    Hallo, Leute
    als "neuer" eine kurze Frage an euch: Habe vor ein paar Tagen einen gebrauchten Motor für KR51/2 als Ersatzteil gekauft. Beim Einbau habe ich allerdings gemerkt, daß der Kabelbaum von der Grundplatte (Zündspule usw.) nicht 4 Kabel (wie sonst) sondern 5 Kabel (1 x zusätzlich blaues Kabel) hat.
    In den Schaltplänen, die ich kenne, sind immer nur 4 Kabel drinne.
    Da ich keine Abziehvorrichtung habe, kann ich leider auch nicht auf der Grundplatte nachschauen, wie die Kabel an den Spulen angeordnet sind.
    Kann mir jemand von euch einen Tipp geben ?

    Kleiner Tipp: der Dauermagnet ist rot und hat das Datum 1980.

    Vielen Dank im Voraus.

    Ast44

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi Ast44!

    Wahrscheinlich ist das Polrad (Dauermagnet) bei deiner alten Zündung schwarz...

    Das ist dann ne Unterbrecherzündung, wahrscheinlich da es ne KR51/2 ist es ne SLPZ mit aussenliegender Zündspule.

    Wenn das Polrad rot ist handelt es sich um eine Elektronische Zündung

    MfG

    Tobias

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Wenn das Polrad rot ist handelt es sich mit großer Wahrscheinlichkeit (99,9 %) um eine elektronische Zündung.

    mfg gert

  4. #4
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @ast44,

    schau Dir mal diesen Schaltplan an.
    Ich hoffe, er nützt Dir etwas.

    Quacks der ältere

  5. #5
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Ohne Polradabzieher wird da aber nichts werden. Die E- Zündung (5 Kabel) braucht nämlich noch ein Steuerteil. Und ohne dieses läuft der Motor nicht.

    Also Polrad ab, Grundplatte raus und die "alten" Teile in den neuen Motor. Dann klappts auch wieder mit dem Nachbarn.

    Oder aber irgendwo noch ein Steuerteil auftreiben. Dann aber auch bei den anderen Spulen aufpassen. Es könnten 12V Spulen sein und möglicherweise sind überall nur 6 V Lämpchen drin ;-(

  6. #6

    Registriert seit
    07.09.2003
    Beiträge
    3

    Standard

    Hallo, vielen Dank für die schnelle Antwort.
    Also, wies ausschaut, habt Ihr recht, zumindest sieht man durchs Polrad keinen Unterbrecher, also wahrsch. elektr. Zündung.
    Aber so ein Steuerteil ist wahrscheinlich nicht so leicht zu bekommen?
    Und mit dem Abzieher fürs Polrad fürs Wechseln der Grundplatte sieht es auch nicht so gut aus, oder verleiht irgend jemand einen gegen "Kaution" ?

    Ast44

    P.S: Wo würde das Steuerteil eigentlich zu montieren sein ?

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Abzieher gibts eigentlich bei jedem Simson-Händler, oder auch im Netz. Schau mal hier auf der linken Seite unter -Händler- nach.
    Abzieher zum Beispiel bei rzt-power für 4,60 Teuro.

    mfg gert

+ Antworten

Ähnliche Themen

  1. Unterschiede Grundplatte / kombination Grundplatte u Polrad
    Von Goldi1 im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 29.12.2008, 19:01
  2. Kabelbaum
    Von joe-van-bommel im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 13.12.2004, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.