+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Kabelfrage -> Zündung


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.02.2004
    Beiträge
    33

    Standard

    Mal wieder eine "gaaanz einfache" frage:
    welche farben haben die kabel, die von meiner unterbrecherzündung zu meiner Zündspule kommen?

    Einen schaltplan hab ich, aber die haben ja eine so schlechte qualität...


    Matze


    PS: oder weiß jemand, wo man qualitativ höherwertige pläne als bei ostrad bekommt?

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Zündung hat immer Braun/Weiß....

    Also damit deine Simme läuft mußt du vom Motor braun/weiß zur Zündspule führen (Klemme 1) Dann von Klemme 15 per Kabel zurück an Motormasse....

    Um dann den Motor an/auszuschalten legst du noch ein Kabel von Klemme1 zum Zündschloß....

  3. #3
    Zündkerzenwechsler
    Registriert seit
    23.02.2004
    Beiträge
    33

    Standard

    und wie sieht das ganze bei einer elektronikzündung aus?

    danke nochmal,
    matze

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

+ Antworten

Ähnliche Themen

  1. Unterbrecher Motor, in s51 mit E-zündung , Kabelfrage ?
    Von JOHHHHmitderKR51/2E im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 15.11.2008, 01:28
  2. Kabelfrage
    Von Schrauber-Neuling im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.09.2004, 15:48
  3. Kabelfrage etc
    Von martinkr51 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 28.04.2004, 18:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.