+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Kabelführung


  1. #1
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard Kabelführung

    Hallo Freunde,

    ich habe bereits die SuFu genutzt aber zu keinem Ergebnis gekommen:

    Ich störe mich sehr daran, dass die Züge und Kabel, die durch die KAbelführung an der
    Lampenmaske führen, ständig aus der Führung rutschen und dann zwischen dem Blech oben
    am Knieschutz und der Lenksäule sitzen.
    Kann mir jemand erklären
    a) welche Kabel wo langführen, unn
    b) wie ich das hinbekomme, dass die Kabel/Züge auch beim lenken nicht aus der Führung rutschen.

    Danke euch und Gruß
    Ingog
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    ich denke, die einzige Möglichkeit Abhilfe zu schaffen wäre, auf der Innenseite der Lampenmaske, hinter den Kabeln und Zügen, so etwas wie einen Metallbügel zu befestigen, der die Öffnung der Schlitze in Richtung Knieblech verschließt ( schwierig in Worten zu beschreiben ). Wie man diesen Bügel allerdings, ohne optische Beeinträchtigung der Lampenmaske, befestigen soll dazu habe ich momentan auch noch keinen Ansatz. Aber das Problem ist interessant.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    An sich sollte der Spalt so klein sein, dass der Aludeckel des Knieblechs die Kabelwurst am Herausrutschen nach hinten hindert.

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    An sich, tut es aber in den seltensten Fällen. Kann man des öfteren sehen, das Bowdenzüge und auch Kabel knirsch in der Spalte sitzen und die Isolierung schon den Geist aufgibt, Züge Rosten, Kabel frei liegen....
    Mal bist du Hund, mal bist du Baum...

  5. #5
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Ja das stimmt. Bei mir gehts zwar, aber bein nem Kollegen isses auch schwierig. Die Bleche sind halt über die vielen Jahren schon gut verzogen und verbogen.

  6. #6
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Zwischen Alublech und Lampenmaske ist bei mir fast
    ein fingerbreit Platz.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    bei mir etwa eine Bowdenzugdicke. genau zu viel.

    Ich habe alle Kabel und Bowdenzüge mit Kabelbinder zusammengezogen, dann halten sie recht gut in der Ritze. trotzdem Leiden die Leitungen ein wenig, die perfekte Lösung hab ich noch nicht gefunden.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #8
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Ich habe mir im Baumark selbstklebende Moosgummiplatten gekauft, der Spalt ist bei mir auf der rechten Seite auch gute 6-7 mm breit und immer sind die Züge darein gerutscht, bei laufendem Motor und eingeklemmten Gaszug gibts da beim rangieren schonmal ordentlich ungewolltes Motorgeheule. Diese rechteckigen Moosgummiplatten einfach auf die passende Länge und Breite schneiden, also eher schmale Steifen, bei mir habe ich 2 Lagen an der Stirnseite des Elektrodeckels übereinander geklebt und somit den Schlitz passgenau verschlossen, dauert 2 Minuten und funktioniert wunderbar. Wenn man von der Maßnahme nichts weiß, sieht man es auch nicht. Hält jetzt schon 2 Monate astrein und ich habe noch ein paar Mossgummiplatten über.

    So long,

    skipperwilli

  9. #9
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ok, das hatte ich so ungefähr auch so im Gedanken. Wie dick sind denn deine Moosgummis?
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  10. #10
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    ca. 3-4mm je Lage, aber man kann die ohne Probleme übereinander kleben und da sie weich sind, pressen sie sich auf das passende Maß zusammen,

    so long,

    skipperwilli

    PS: Ich haber die bei Bauhaus gekauft, aber das sollte jede gut sortierte Baumarkt im Sortiment haben.

  11. #11
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Kannste davon eventuell mal n Foto reinstellen?

  12. #12
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Foto versuche ich später mal, klappt ggf. in der Mittagspause,

    so long,

    skipperwilli

    PS: Das ist das einzige Bild nach Restauration, dass ich bisher machen konnte.

    IMG00082-20110328-1829.jpg

  13. #13
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von skipperwilli Beitrag anzeigen
    Ich habe mir im Baumark selbstklebende Moosgummiplatten gekauft, der Spalt ist bei mir auf der rechten Seite auch gute 6-7 mm breit und immer sind die Züge darein gerutscht, bei laufendem Motor und eingeklemmten Gaszug gibts da beim rangieren schonmal ordentlich ungewolltes Motorgeheule. Diese rechteckigen Moosgummiplatten einfach auf die passende Länge und Breite schneiden, also eher schmale Steifen, bei mir habe ich 2 Lagen an der Stirnseite des Elektrodeckels übereinander geklebt und somit den Schlitz passgenau verschlossen, dauert 2 Minuten und funktioniert wunderbar. Wenn man von der Maßnahme nichts weiß, sieht man es auch nicht. Hält jetzt schon 2 Monate astrein und ich habe noch ein paar Mossgummiplatten über.

    So long,

    skipperwilli
    jetzt wo Du's sagst. Gute Idee ! ...und das hab' ich sogar im Keller liegen. Ich hab' das auf den Rahmen oben aufgeklebt ( wo der Panzer aufliegt ) um Scheuerstellen am Lack zu vermeiden.
    So 'was hier Dichtband, selbstklebend 9m: Amazon.de: Baumarkt

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #14
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    DSCI0334_1024x768.jpgDSCI0335_1024x768.jpg

    Also ixh habe das mit Moosgummi und ähnlichem versucht, beim Lenker drehen wird aber so eine Spannung aufgebaut, dass die Kabel wieder raus rutschen :((
    Angehängte Grafiken
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo "ingog",

    das "Spaltmaß" an Deiner Schwalbe ist aber auch extremst. Da sind höchstwahrscheinlich die die Haltebleche für Knieblech und Lampenmaske am Rahmen ein wenig verbogen. So könnte es aussehen:
    Anhang 19289

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ok, wie kann ich, bzw kann ich daran biegen ohne die Verschweißungen aufzubrechen?
    Und vor allem wie sollte ich biegen ? Wenn ich die Halter zur mir biege, wenn ich aufsitze, könnte ich
    mir vorstllen das es das Spaltmaß verringert.
    Ich habe das zwar mit der Moosgummi Variante gelöst und es hält, ich habe vorher aber auch die Züge von Startvergaser und Gaszug etwas anders verlegt, nicht zwischen dem Rahmen sonder links über der Rahmenstange, so kommt mehr Spiel zutage.

    Das ganze sieht aber nicht gut aus mit dem Moosgummis.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kabelführung am Lampenkasten zum Lenker
    Von miweausgera im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.08.2007, 21:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.