+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Kalt = Super, warm = Probleme -> Fehlersuche Vergaser?


  1. #1
    Schwarzfahrer
    Registriert seit
    09.10.2014
    Beiträge
    21

    Standard Kalt = Super, warm = Probleme -> Fehlersuche Vergaser?

    Moin,

    meine S51/1B macht warm Zicken. Kalt ist sie wirklich gut fahrbar, warm verliert sie Leistung und hat auch noch andere Macken:

    1. Wie gesagt, Leistungsverlust
    2. Wenn man so viel Gas gibt, dass der Zug gerade gespannt wird, dann tourt (säuft?) der Motor kurz ab, bevor er Gas gibt. - NUR warm!
    3. Manchmal will er nicht hochdrehen aus dem Standgas - NUR warm!
    4. Vergasereinstellung will nicht so wirklich. Drehen an der LGS ändert irgendwie nur wenig an der Drehzahl. Auch lässt sich das Standgas nicht wirklich einstellen: Mal ist es normal, an der nächsten Ampel auf einmal extrem hoch? An der Leerlaufschraube gibt es auch so zu sagen nur 2 Stellungen: Entweder Standgas schwankt munter rum oder ist normal - Dreht man die Schraube heraus bis eine Wirkung eintritt, dann sinkt die Drehzahl und der Motor geht fast aus.

    Habe ja das Gemisch im Verdacht. Das Moped springt kalt (!) ohne Startvergaser auf den ersten Tritt an. So sollte das nicht sein, oder?

    Das Dichtgummi ist vorhanden, der Zug hat schon viel mehr Spiel als notwendig. Der Motor geht auch aus, wenn ich im Standgas den Startvgs öffne.

    Vergaser ist ein 16N1-8 (Mit 10er Teillastnadel -> =16N1-11). Bedüsung ist korrekt, Startvergaser ist dicht. Züge haben Spiel. Schwimmerstand ist so gut wie möglich eingestellt.
    Nebenlufttest überall negativ, der Motor wurde vor 200km regeneriert. Kompression top und Auspuff ausgebrannt. Zündung vermessen, Widerstandswerte sind:

    Geber: 19Ohm warm / 15,6Ohm kalt
    Zündspule: 1,6Ohm warm/kalt
    Primärspule: 650Ohm warm / 538Ohm kalt

    Der Motor zündet ja auch, schließe die Zündung daher eher aus, ZZP ist im Übrigen auch richtig.

    Mir gehen langsam die Ideen aus, wollte nun noch ein mal den Luftfilter reinigen und ölen sowie die Muffe am Vergaser mit Kabelbinder sichern.
    Habt ihr noch einen Verdacht?

    Ähdit: Es ist eine 12V E-Zündung verbaut.

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    in eine S51/1b nach 1987 gehört ein 16N3 Vergaser eigentlich.

    MfG

    Tobias

  3. #3
    Schwarzfahrer
    Registriert seit
    09.10.2014
    Beiträge
    21

    Standard

    Das ist richtig, aber der 16N3-4 wollte bei mir noch nie so richtig laufen . Und der Motor läuft ja auch mit einem 16n1-11

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Crunch Beitrag anzeigen
    Das ist richtig, aber der 16N3-4 wollte bei mir noch nie so richtig laufen . Und der Motor läuft ja auch mit einem 16n1-11
    Hm, ich weiss nicht wie das im Einklang mit den neuen Abgasvorschriften ab 1987 ist, da gab es nur noch N3 Vergaser.

    Allerdings, wenn sowohl der N3 als auch der N1-Vergaser solche Zicken macht, ist das ein deutliches Zeichen für Nebenluft.

    MfG

    Tobias

  5. #5
    Schwarzfahrer
    Registriert seit
    09.10.2014
    Beiträge
    21

    Standard

    Also der 16N3-4 wahr fahrbar. Er hatte aber im Standgas Phasen wo er nach dem Ankicken einfach hochgedreht hat und dann ausging. Allgemein hatte die Standgasschraube keinen merklichen Einfluss auf die Drehzahl, der Motor war immer ganz kurz vorm Ausgehen.

    Daher habe ich nun wieder den N1 verbaut. Nebenluft ja mag sein, aber wo? Habe alles abgesprüht (Gaser, Flansch am Zyli, Zylinderkopf, Wedis sind auch dicht.)

  6. #6
    Zündkerzenwechsler
    Registriert seit
    24.03.2015
    Ort
    Öpfingen
    Beiträge
    34

    Standard

    An der Krümmermutter?

  7. #7
    Schwarzfahrer
    Registriert seit
    09.10.2014
    Beiträge
    21

    Standard

    Die ist optisch dicht...Wie soll dort Nebenluft gezpgen werden? Wenn es dort undicht wäre, würde vielleicht Resonanzdruck verloren gehen, aber dort wird doch nichts angesaugt.

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Kabbes Beitrag anzeigen
    An der Krümmermutter?
    Krümmermutter ist erstmal egal, die sollte zwar dicht sein, aber das hat nix mit Nebenluft direkt zu tun.

    Luftfilter in Ordnung?

    Wer hat den Motor den überholt? Überholt=neue Kugellager und neue Dichtungen reingeworfen, durchgewischt und wieder zu?

    MfG

    Tobias

  9. #9
    Schwarzfahrer Avatar von freewilly
    Registriert seit
    26.01.2015
    Beiträge
    23

    Standard

    Hallo.

    Hatte vor kurzem ähnliches Problem - bis das Maschinchen gar nicht mehr lief. Keine Einstellung möglich, Kraftstoff, Luft und Zündung - alles da.

    Bei mir war es auch so, das der Motor Nebenluft gezogen hat - der Simmerring auf der Lichtmaschinenseite war dabei undicht - vielleicht mal tauschen?
    Mfg freewilly

  10. #10
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Njet! Kalt sollte der nicht ohne Startvergaser beim ersten Tritt kommen.
    Hast den Vergaser mal auseinandere gehabt und komplett sauber und auf Grund eingestellt?

    MfG
    Mallarcy
    Simme oder ...? Simme!

  11. #11
    Schwarzfahrer
    Registriert seit
    09.10.2014
    Beiträge
    21

    Standard

    Regenerierung umfaste neue Lager, natürlich neue Dichtungen und nach Sichtprüfung wurden KW und Schaltwelle ersetzt. Der Kollege ist top.

    Werde morgen noch mal den Luftfilter reinigen und den Vergaser zum 1000sten mal prüfen.

    Mir ist nun noch aufgefallen, dass das Moped ohne Choke auf einmal nicht mehr so gut anspringt. Mit choke dann sofort, geht aber direkt wieder aus. Kickt man wieder ohne Startvergaser danach, tuckert er langsam hoch? Zu fett?

    Außerdem meine ich beim Fahren ein Zischen zu hören, der Krümmer ist dicht glaube ich. Kann das Nebenluft sein? Kommt auf jeden Fall aus dem Zylinder oder vielleicht auch KW?

    Teste morgen noch mal auf Nebenluft, habe letztes Mal Bremsenreiniger grob an und durch das Polrad gesprüht - es hat sich nichts getan.
    Soll ich noch mal versuchen, WD40 mit einem Rüssel direkt an die KW zu sprühen?

    Edit: noch etwas erwähnenswertes: neulich ist mir nach längerer Fahrt der Sprit knapp geworden und ich musste auf Reserve schalten. nach etwa gefühlt 7km Reserve fing nach längerer Vollgasfahrt der Motor an fräsende Geräusche zu machen und verlor dabei Leistung.
    Habe sofort angehalten, Bei gezogener Kupplung drehte er aber ohne Probleme hoch.
    Bin dann langsam mit gezogenem Choke nach Hause getuckert, nach dem Tanken war das Problem dann verschwunden. Vielleicht zu wenig Sprit?
    Geändert von Crunch (21.04.2015 um 22:34 Uhr)

  12. #12
    Schwarzfahrer
    Registriert seit
    09.10.2014
    Beiträge
    21

    Standard

    Jemand eine Idee?

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Crunch Beitrag anzeigen
    Jemand eine Idee?
    Ja!
    1. bitte beerdige den Grubenhund von Choke.
    2. man kann einen Vergaser einfach nicht oft genug reinigen, bis man endlich kapiert hat, dass man vorher auch den Tank, den Benzinhahn und den Sprit reinigen muss.
    Schraubär-Tip: Benzinreinigung

    Peter

  14. #14
    Zündkerzenwechsler Avatar von Stiefel
    Registriert seit
    17.02.2008
    Ort
    Meppen
    Beiträge
    33

    Standard

    Hallo! Da ich solch ein Problem sehr gut kenne, möchte ich nur wissen woher Du deinen Zündfunken nimmst?

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Stiefel Beitrag anzeigen
    Hallo! Da ich solch ein Problem sehr gut kenne, möchte ich nur wissen woher Du deinen Zündfunken nimmst?
    Wenn Du noch einen echten alten Simson-Händler in der Nähe hast, dann frage ihn. Die gibt es immer noch als Bückware in kleinen Pappschachteln zu 1000en abgepackt. (NOS)

    Aber kaufe wenn möglich nur die blauen., die sind besser als die grünlichen. Es lohnt sich, einen Vorrat anzulegen.

    Peter

  16. #16
    Zündkerzenwechsler Avatar von Stiefel
    Registriert seit
    17.02.2008
    Ort
    Meppen
    Beiträge
    33

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wenn Du noch einen echten alten Simson-Händler in der Nähe hast, dann frage ihn. Die gibt es immer noch als Bückware in kleinen Pappschachteln zu 1000en abgepackt. (NOS)

    Aber kaufe wenn möglich nur die blauen., die sind besser als die grünlichen. Es lohnt sich, einen Vorrat anzulegen.

    Peter
    damit ist jetzt echt jemandem geholfen

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. SR 50 startet warm nicht, kalt aber super
    Von md_kks im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.05.2013, 03:35
  2. Antworten: 10
    Letzter Beitrag: 16.09.2011, 10:42
  3. kr 51/1s kalt super, warm bekackt
    Von krustenkaese im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 05.05.2011, 12:02
  4. Kalt fahren, warm schieben
    Von Rakete im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.11.2004, 23:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.