+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kein Funke! Altes Thema,noch mehr Fragen


  1. #1
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Moin liebe Gemeinde,

    Meine S50N macht keinen Funken mehr.

    Was ich gemacht habe:
    Zündkabel neu,
    Kerzenstecker neu,
    NGK- Kerze neu (Wärmewert 240),
    Unterbrecher gereinigt (Zustand gut),
    Schwungscheibe gereinigt (Hatte Belag),
    Durchgemessen (Strom geht durch bis zur Kerze, aber es
    funkt halt nicht).

    Was ich Morgen machen will:
    Zündunterbrecher überprüfen (vielleicht hat er Kontakt),
    Kondensator durchmessen (wo und wie soll ich messen?),
    alle kabel nochmal auf Bruch prüfen.

    Vielleicht hat ja einer von euch noch ne Ahnung.

    Danke im vorraus

    DER
    PATER

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Also wenn der Strom bis zur Kerze geht würde ich nochne Kerze probieren. Ansonstens kanns noch sein das zwar ein strom ankommt der aber zuschwach ist. denk an den kerzenabstand. der muss 0.4 sein.

    mfg

  3. #3
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    So, nun liegt die Grundplatte vor mir.
    Alles gereinigt, alle kabel überprüft.
    Nun brauch ich Hilfe.
    Welche Spuhle muß welchen Widerstand haben
    und wenn die Zündspuhle nicht mehr genug Leistung hat,
    kann ich eine der Anderen vorübergehend nehmen?

    Gruß
    DER
    PATER?(

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    als erstes lässt du alle kabel wie sie sind nur das braun/weisse muss über kontakt 2 des verteilersteines weiter zum motor-aus knopf vor dem verteilerstein verzweigt sich das braunweisse kabel und geht auf klemme 1 der zündspule. die klemme 15 der zündspule geht auf masse, oft ist für dieses kabel eine steckmöglichkeit direkt am getriebedeckel des motor.

    mehr brauchst du zuerst nicht verdrahten, der rest ist dann nur für das licht und ladeanlage.

    WICHTIG ist nur dass das braunweisse kabel nicht irgendwo auf masse kommt, wenn das passiert werden dem motor keine zündfunken geliefert und er geht aus. am besten du klemmst den motor aus-knopf mal am verteilestein ab nicht das der einen fehler hat und immer auf masse durchschaltet

  5. #5
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Schei... ne, sie läuft!!!
    Super, klasse, danke.
    Hab alle Kabel abgeklemmt, Notitzen gemacht wo was hingehört
    und die Grundplatte ausgebaut. Meine Notitzen mit nem Schaltplan
    von einer S51N verglichen um zu sehen ob was falsch angeklemmt
    war. Das stimmte soweit. Ist der Schaltplan von einer S50N
    anders als der von einer S51N? Hab bisher nur einen von einer
    S51n gefunden. Hat einer nen Link wo ich den Plan von meiner
    kriegen kann? Hab alles durchforstet aber nichts gefunden.
    Hab dann die Grundplatte in WD40 ertränkt, mit nem Pinsel gereingt
    und zum trocknen in die Sonne gelegt. Alles wieder eingebaut,
    eingestellt, angekickt, ging nicht (Kickstarter ins Nirvana
    gepustet), angeschoben und sie zündete kurz, ging aber gleich wieder
    aus. Mit Puls 200 (fast) erst mal ne Pause eingelegt, Füße hoch, Kaffee geschlürft und nochmal in den Schaltplan geschaut.
    Die Elektrik ist wirklich nicht so schlimm, wenn man denn (wirklich)
    ohne Streß an die Sache geht .
    Nochmal tief Luft geholt und wieder (fast) frisch ans Werk.
    Zündzeitpunkt nochmal überprüft, alles i.O.
    Kerze raus, gas gegeben und geschoben, in den Zylinder geschaut,
    alles trocken.
    Hingesetzt, eine geraucht (hab mein Steuersoll für heute mehr als erfüllt, Schröder freut sich),überlegt und den Vergaser zerlegt und SIEHE DA Düse dicht.
    Gefreut (mehr oder weniger) und den Vergaser gereingt.
    Hab das Baby kurz geschubst und es lief.
    Danke nochmal euch allen, macht weiter so.

    EUER
    PATER

+ Antworten

Ähnliche Themen

  1. KEIN FUNKE MEHR
    Von seven_of_nine im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.09.2005, 13:30
  2. Kein Funke mehr
    Von Genesis im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 20.01.2004, 15:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.