+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Kein Funken mehr!!!!HILFE HILFE


  1. #17
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    der unterbrecher ist nur für den zündfunken.
    dsa lciht läuft nur über die spule

  2. #18
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Deine Zündung ist nur deine Zündung. Dein Licht hat gar nichts damit zu tun. Genauso wie die Batterie oder die Sicherungen.,

  3. #19
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Moin Moin!!!Habe also heute wieder Fleißig geschraubt!!!Habe Braunweißes Kabel welches aus der Schwungscheibe kommt direkt am Motor gehalten hin und hergeschleift aber kein Funken!!!Habe Unterbrecherabstand auf 0.4mm eingestellt!Immer noch kein Funken!!!Sieht wohl so aus als ob Spuhle durch ist!Habe aber keine sicherheit darüber weil ich nicht weiß wie man etwas mit so einen Messgerät ausmisst!!Schätze aber das eine von diesen Spuhlen kaputt ist.
    Welche dieser 3 Spuhlen ist denn für die Zündung verantwortlich?
    Werde mir entweder Spuhle Kondensator und Unterbrecher kaufen odersollte ich einfachshalber mir lieber eine neue und Komplette Grundplatte holen?

    Grüße aus NRW ESSEN midi

  4. #20
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Hallo?!!!!was solli ch jetzt tuen?Neue Komplette grundplatte oder nur spuhle Kondensator etc holen?Wie bau ich den aus!
    grüße midi

  5. #21
    Zündkerzenwechsler Avatar von Schwalben_Ralf
    Registriert seit
    18.03.2006
    Ort
    79346 Endingen
    Beiträge
    49

    Standard Das Schwalbe Buch

    Hi Medi ....

    Als aller erstes einmal ein Tipp..und der heißt: Das Schwalbe Buch..Ein Ratgeber!! Das ist so etwas wie, jetzt helfe ich mir selbst.
    Das ist für mich eigentlich das meist gelesene Buch geworden und hat auch meine Schwalbe wieder zum Leben erweckt.

    Wegen der Grundplatte>Zündspule würde ich mal im Ebay schauen.Da kommt man auch günstig an komplette gebrauchte ran.Und ein austausch der Zündspule und des Kondensator ist überhaupt kein Hexenwerk.Das erklärt sich eigentlich schon von selbst wenn Du mal am schrauben bist.
    Die Zündspule ist übrigens das Dingen wo Deine Zündkerze dranhängt (das lange Kabel mit Zündkerzenstecker).Naheliegend oder?


    Ich würde sagen nicht so lange grübeln einfach loslegen.

    Viel Spaß

    Ralf

  6. #22
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Danke !!Aber dat Schwalbenbuch habe ich ausführlich studiert!!
    Habe halt etwas panik die Grundplatte richtig auszurichten zwecks Zündzeitpunkt!
    Neue komplette Grundplatte ist unterwegs+Polradabzieher!!!SChwungscheibe mit den Magneten nehme ich die alte die drauf war!!
    Es könnte ja sein das da keine Makierungen sind für grundplatte Schwungscheibe + motorgehäuse!Also auf der Schwungscheibe habe ich schon eine Markierung gesehen!
    Hoffe ich bekomme es richtig eingebaut!Irgendwo soll da auch ne Feder sein!
    Wäre erfreut wenn ich weiterhin auf eure Hilfe zählen kann,aber das dürfte das kleinste problem hier sein im forum!!

    Grüße an alle Simsonfahrer!!Midi

  7. #23
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Und was jetzt!!Habe etwas angst die grundplatte komplett auszubauen!

    mfg midi

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. HILFE!!!!!!!!!!!!!!! Kein Zündfunke mehr!
    Von Simson-ASL im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.09.2007, 19:38
  2. KEIN FUNKEN IN WÜRZBURG! HILFE!
    Von davidgoldberg im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 02.05.2005, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.