+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Kein/Kaum Zündfunke


  1. #1
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    23

    Standard

    Bei mir gibt's beinahe überhaupt keinen Zündfunken mehr (auch nicht, wenn der Stecker ab ist, und ich das Kabel an Masse halte!)!

    Hab schon eine andere Zündspule eingebaut, ohne Erfolg: Kommt das Selbe bei raus!!!

    Was könnt's noch sein???


    MfG
    Alex

  2. #2
    Seb
    Seb ist offline
    Flugschüler
    Registriert seit
    26.08.2003
    Beiträge
    317

    Standard

    Zündkerze kaputt oder der Abstand ist nicht richtig

  3. #3
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    - Kontaktprobleme (meist mit Masse oder mit Zündkabel)
    - Unterbrecher
    - Primärspule
    - Hochspannungsdingsbums


    Mehr fällt mir erstmal nicht mehr ein.

  4. #4
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    23

    Standard

    Also:
    Zündkerze und Stecker könnens schonmal nicht sein! Die hab ich von (halbwegs) funktionierenden Schwalben ab-/ausgebaut...
    Abstand war richtig... jetzt haben wir ihn enger gemacht, und (obwohl immer noch kein Zündfunke sichtbar) läuft die Kiste! Schon beim ersten "Schwung" ("Tritt" kann man ja nicht sagen)!

    @Bender:
    Iss mir zu kompliziert, da komm ich nicht so richtig dran, müsste dafür den Motor halbwegs ausbauen (wenn ich dat so richtig sehe.) Trotzdem danke!

    Allerdings ist uns jetzt die Kupplung wieder verreckt X(

    Weiß einer wie lang der Druckstift, auf den die Kupplungseinstellschraube draufdrückt, ist / sein muss???

    Vielen Dank schonmal im Vorraus!

    MfG
    Alex

  5. #5
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Dazu muss nix ausgebaut werden. Es reicht den Limadeckel abzuschrauben. Auf der Grundplatte finden sich alle Utensilien...

    Der Druckstift für die Kupplung besteht aus 3 Teilen: 2 langen und einem ganz kurzen Stab. Der kurze wird oft vergessen.

  6. #6
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    23

    Standard

    Bei der Schwalbe trifft das zu, beim Duo nich'... Da muss der Motor raus!

    Wegen Druckstift:
    das ist der selbe Motor wie in der KR 51/1 S Halbautomatik. Mir wurde mal gesagt, dass da nur ein Druckstift reinkommt. Es würde auch allein vom Platz schon nicht gehen, dass da 3 Stück reinkommen... Von diesem einen Teil bräuchte ich die Länge! Hab meinen originalen in voller Fahrt verloren (deshalb war die halbe Kupplung auch auseinandergefallen...), und weiß jetzt natürlich keine Länge.

    MfG
    Alex

  7. #7
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    Hi,
    Original von templerxx:
    Bei der Schwalbe trifft das zu, beim Duo nich'... Da muss der Motor raus!
    Unsinn, beim Duo muss der Motor auch nicht raus zum Zündung einstellen! Du musst nur das senkrechte Blech rausnehmen, das neben dem Motor angebracht ist und oben mit dem Lederriemen zur Vibrationsdämpfung befestigt ist (wenn es ein Duo ohne starren Aufbau ist). Dann kommst du da prima dran. Wenn das nicht so wäre, wie wolltest du den Motor denn dann überhaupt aus- und einbauen? Um die Kette abzunehmen bzw. aufzulegen, musst du doch ans Ritzel dran, und dazu musst du doch auch den LiMa-Deckel abnehmen...

    Wegen des Druckstifts:
    Du hast natürlich Recht, beim Halbautomatikmotor gibt es nur einen. Der ist so um die 30 mm lang. Da das Längenmass aber ziemlich genau stimmen muss, damit das ganze funktioniert und du das Spiel einstellen kannst, nützt dir diese "ungefähr-Aussage" eigentlich gar nix... .
    Darum geh ich heute Abend mal in den Keller und messe den Stift nach, ich habe noch einen Halbautomatik-Ersatzmotor in Einzelteilen im Regal liegen.

    So long,

    Izzy.

  8. #8
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    23

    Standard

    @Izzy:

    Ok...
    ...dann muss der Motor nicht raus. Habe ich aber immer gedacht (hat mir mal jemand erzählt, der angeblich früher im Osten in einer Simson-Werkstatt gearbeitet hat...), außerdem dachte ich, dass Blech lässt sich nicht abnehmen!

    Man lernt nie aus!!!


    Danke wegen dem Nachmessen!!!!!

    MfG
    Alex

  9. #9
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    Hi,

    also, der Druckstift für die halbautomatische Kupplung hat das Maß
    26 x 4,8 mm .

    So long,

    Izzy.

  10. #10
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    23

    Standard

    Danke!!!

    Aber ich hab vergessen, dass ich damit nicht viel anfangen kann:
    Die Orginal-Einrichtung um die Kupplung einszustellen (das ovale Ding mit den 2 Schrauben) ist mir kaputtgegangen. Jetzt ist eine normale einstellschraube mit der Mutter drin. Und da diese länger ist, brauch ich einen kürzeren Druckstift. Den hat mein Vater schon selbstgemacht (aus einem alten Bohrer)...

    Jetzt läuft die Kiste wieder (einigermaßen), aber das (Topic-)Problem gibt's immernoch. Ich schildere mal den Verlauf:

    Alsoooo:
    Mit dem Anmachstock geht die Kiste nicht an, aber wenn ich sie anrollenlasse funzt sie (geht ab wie sau!). Wenn die Drehzahl aber unter ein gewisses Niveau fällt, geht sie aus (auch wenn ich versuche noch Gas zu geben).

    Kann es sein, dass erst ab einer gewissen Drehzahl genug Saft vorhanden ist, damit ein Zündfunken entsteht??? Das ich diese Drehzahl mit dem Anmachstock nicht erreiche, mit anrollen-lassen aber schon?

    Außerdem funktioniert jetzt (auf einmal) das (vorne) Licht nichtmehr. Alles was über Batterie läuft geht aber...

    MfG
    Alex

+ Antworten

Ähnliche Themen

  1. Kein Zündfunke
    Von domey im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 19.08.2009, 13:13
  2. SR50 versifft, springt kaum an, nimmt kein gas an...
    Von martin90 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.07.2006, 14:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.