+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Kein (kaum) Zündfunken KR51/2N


  1. #1
    Schwarzfahrer
    Registriert seit
    29.07.2012
    Beiträge
    14

    Standard Kein (kaum) Zündfunken KR51/2N

    Hallo!
    Eigentlich war ich überzeugt davon, dass ein fehlender Zündfunke schnell gefunden wird- aber mittlerweile bin ich am Ende. Habe ich etwas übersehen? Habt ihr eine Idee?

    -Kein Zündfunken. Sporadisch mal ein ganz schwacher. Moped ist wärend der Fahrt aus gegangen und läuft seit dem nicht mehr.

    -Kerze OK (Diverse getestet)
    -Stecker OK (Getauscht und gemessen)
    -Zündkabel OK (Gemessen und getauscht)
    -Zündspule (extern) OK (Getauscht, Primär und Sekundär gemessen)
    -Zündschloss OK (Gemessen und abgeklemmt getestet)
    -Ladespule liefert einige V (~2-5 beim leichten Kicken) bis zur Zündspule (Hat Durchgang)
    -Masse am Motor und Zündspule OK
    -Unterbrecher OK (Gemessen und Getauscht, Kontakt gut)
    -Kondensator OK (Gemessen und Getauscht)

    Was habe ich übersehen, zum Teufel? Ich hänge an der Unterbrecherzündung, VAPE ist keine Option!

    Ich hoffe auf eure Hilfe und bedanke mich vorab!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du schon mal eine andere Ladespule eingebaut?

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    29.07.2012
    Beiträge
    14

    Standard

    Hallo Peter,
    Eine andere Ladespule zum Testen habe ich leider nicht im Keller.
    Gibt es denn die Möglichkeit "halb-Kaputt"? Wie gesagt, die Spule hat Durchgang und liefert ein paar V~ beim kicken.

  4. #4
    Schwarzfahrer
    Registriert seit
    29.07.2012
    Beiträge
    14

    Standard

    Guten Morgen tiefflieger!
    Ich habe, mangels besserer Ideen und aufgrund der Anregung von Peter, 2 Grundplatten gekauft. Nun die Frage zur qualitätserfahrungen:
    Baue ich lieber eine neue nachwende - Grundplatte von AKF ein (die ja mit ~50€ bedenklich günstig sind)
    ooder:
    Eine gebrauchte originale ("hat bis zum Ausbau einwandfrei funktioniert, keine Garantie! ")?

    Hat jeman Erfahrungen mit den aktuellen, günstigen spulen und Grundplatten?

    Danke für die Antworten
    (und sorry für die Rechtschreibung, mobil getippt.)

  5. #5
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    du wohnst nicht zufällig bei mir um die Ecke, oder?
    Ich habe ein gutes Dutzend Grundplatten rumliegen..., da könnte man mal ein zwei ausprobieren oder ggfls. auch nur eine Spule wechseln...

    Zu deiner Frage: Erfahrungen mit Nachbau U-Zündungen habe ich keine, würde dennoch zu der gebrauchten originalen greifen.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    In der KR51/2 achte darauf, Grundplatte und Polrad richtig zu kombinieren. Entweder hört beides auf 8307.8 oder beides auf 8307.10 - nicht mischen!

  7. #7
    Schwarzfahrer
    Registriert seit
    29.07.2012
    Beiträge
    14

    Standard

    Danke für eure wertvollen Hinweise, ich werde auf die Teile nummern achten,und ggf nur die spule tauschen. Nur aus neugierde: worin unterscheiden sich die Grundplatten?

    Sturmkrähe :
    Ich komme aus Stuttgart und der Terminkalender ist prall gefüllt, sonst wäre ich gern auf dein Angebot zurückgekommen.
    Zu meiner Verteidigung darf ich anmerken: die Schwalbe habe ich gekauft, lange bevor es ein trendiges Accessoires in Stuttgart wurde :)

    --mobil geschrieben, daher entschuldigt bitte die Rechtschreibung.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Herr_Vorragend Beitrag anzeigen
    worin unterscheiden sich die Grundplatten?
    Es gibt grundsätzlich drei verschiedene Typen:
    - Schwunglichtmagnetzünder SLMZ mit innenliegender Zündspule
    - Schwunglichtprimärzünder SLPZ mit aussenliegender ZSP
    - Schwunglichtelektronikzünder mit Steuerteil und aussenliegender ZSP

    In allen drei Gruppen kann es unterschiedliche Spulenbestückung geben.
    (Spulen-Leistung und Spannung)
    Siehe dazu: Simson Zndung - Typen und Einstellen
    und die Schaltpläne vom net-harry (Homepage Familie Moser)

    Peter

  9. #9
    Schwarzfahrer
    Registriert seit
    29.07.2012
    Beiträge
    14

    Standard

    Danke für die Nachhilfe, dann habe ich Dank Basiswissen tatsächlich alles richtig bestellt.

    Ich berichte über Erfolg oder Misserfolg, auch wenn es wegen einer Geschäftsreise etwas dauert.

    Ich freue mich schon wieder darauf, wenn dass unverkennbare 2takt geknatter die Dunkelheit der Nacht zerreißt! (es gibt nichts tolleres , als durch die kühle Nacht in der Stadt unterwegs zu sein!)

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Die .8 ist die alte Variante mit schwächerer Magnetisierung und dickeren Spulen. Die .10 nutzt das stärkere Polrad der späteren 12V-Varianten, mit dementsprechend kleineren Spulen für die 6V-Fahrzeuge.

  11. #11
    Schwarzfahrer
    Registriert seit
    29.07.2012
    Beiträge
    14

    Standard

    Hi Leute!
    Danke für eure Hinweise!
    Mittlerweile scheint klar:
    Die Spule hatte scheinbar einen Kurzschluss, denn sie lieferte ja einige Volt und hatte Durchgang- und dennoch: nach Austausch der Grundplatte läuft alles besser als je zuvor. Das Anspringverhalten, was manchmal schon eher lästig war (besonders bei warmen Motor), ist Herr_Vorragend!
    Nun fahre ich glücklich weiter mit 6V Unterbrecher und freue mich über die Technik.
    Vielen Dank, genießt das gute Wetter nochmal!

+ Antworten

Ähnliche Themen

  1. S50 Kaum bis gar kein Funke
    Von LordTourette im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 29.07.2015, 21:24
  2. KR51/2L Immer noch kein Zündfunken
    Von spitzmaus0815 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 29.04.2005, 23:00
  3. Kein/Kaum Zündfunke
    Von templerxx im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 12.10.2003, 19:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.