+ Antworten
Ergebnis 1 bis 12 von 12

Thema: kein Plan was das sein könnte!


  1. #1
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    HI! Gemeinde!

    Ich hab folgendes Problem:

    Springt super an! Fährt super!

    Wenn ich ne längere Zeit Vollgas gefahren bin ( mal im 1.gang hochgedreht) dann läuft sie nurnoch mit choke auf 1/4tel GAs!

    Vergaser hab ich kontrolliert! Is 100%ig! Zünkerze soeben neu drin! trotzdem das gleiche!

    Da bin selbst ich mit meinem Latein am ende!

    Naja solange ich gemütlich fahre tritt es eigentlich nicht auf aber ! naja is halt scheisse!

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    Erstens: Zieh die Gänge nich so, böse böse
    Zweitens: vielleicht Luftfilter dreggisch?
    Drittens: Teillastnadel in welcher Kerbe?

  3. #3
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    Teillastnadel 2t3 und 3te kerbe
    Lufi i.o.
    kommt mir vor als wenn sie zu wenig sprit bekäme wenn ich den lufi mal zu halte kommt sie auf jeden fall auf touren (zwar nich voll abern bissl besser)

    hab zwei versch. vergaser draufgem8: genau das gleiche!


    kann es an der hitze liegen die zur zeit wütet?


    ______________________________________

    http://simson-galerie.de.vu


    KR51/1K

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also welche Vergaser hast du denn probiert ???
    Und der Luftfilter ist auch schön eingeölt ???

    Sonst würde ich mal auf die Benzinzufuhr tippen also doch mal schauen obs Nadelventil sauber ist (manchmal sammelt sich der Dreck darüber) und schauen obs aus der Benzinleitung gut nachläuft...

    Ach ja da fällt mir noch was zu deinem Nick ein:

    Wer anderen eine Bratwurst brät
    hat ein Bratwurstbratgerät !!

  5. #5
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    IS kla!
    16N1 - 5

    aus ner anderen schwalbe die top läuft! also daran liegts garantiert nicht!

    Benzinzufuhr müsste ich mla schauen glaube ich aber nicht direkt!

    Diese aussetzer hatte sie schon öfter aber nur ganz kurz und dann wars wieder eg!


    so long

    __________________________________________

    Http://simson-galerie.de.vu

    Kr51/1k

  6. #6
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    mach mal alle alle alle düsen des vergasers sauber! auch die in der wanne! das kann das choke prob lösen. ansonsten mal simmerringe wechseln!

  7. #7
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    Wie gesagt der Vergaser ist 100%ig sauber!

    Das mit den Simmerringen könnt ich mir auch gut vorstellen, da sie schon ein bissl ausser kickstarterwellendurchführung sifft!

    Aber dafür müsst ich doch den kompletten motor zerlegen! Ohne Spezialwerkzeug?

  8. #8
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    guck doch erst mal ob dein getriebe öl benzinig riecht dann weißte bescheid. was haste fürn möp? es is nich zwingend nötig den motor zu spalten. ich hab meine simmerringe grade in ner 1/2 h gewechselt!
    is halt möp abhängig!

  9. #9
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Da man schon weiter oben lesen konnte, dass es sich um eine KR51/1K handelt ( ), geht das nicht so einfach, die Simmerringe zu wechseln. Da ist Motor spalten angesagt. Wenn die Zündung i.O ist, dürfte es das wohl sein, Vergaser ist als Fehlerquelle ja definitiv auszuschliessen.

  10. #10
    Tankentroster Avatar von Simsonfahrer
    Registriert seit
    06.07.2004
    Ort
    Uslar (Umgebung Göttingen)!
    Beiträge
    125

    Standard

    Warum soll es an den Wellendichtringen liegen?? Wie beeinflussen sie die Gasannahme des Motors... komisch??
    Bevor du die Wellendich wechselst würde ich die Zündung überprüfen.

  11. #11
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also, die Simmerringe dichten den Gemischvorverdichtungsraum ab. Wenn das Gemisch jetzt in diesem Raum vorverdichtet wird und die Simmerringe undicht sind, gelangt ein Teil des Kraftstoff-Luft-Gemisches entweder ins Getriebeöl oder in Richtung Zündungsgrundplatte. Dadurch wird das vorverdichtete Gemisch zu mager und der Motor läuft nicht mehr richtig. Durch Ziehen des Chokes gleicht man die "verlorene" Kraftstoffmenge aus und alles läuft wieder normal.

  12. #12
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    Hm! ich denke das wird es sein!
    Da sie sowieso nur mit choke am berg gut war!
    der verbrauch hingegen war enorm!
    Also ohne Speziaöwerkzeug bekomme ich den motor doch nicht auseinander (also ich bin hinter der platte auf der schltungsseite(getriebedeckel*g*) hängen geblieben und bekomme weiteres nicht auseinander! hat jemand nen tipp für mich?



    _____________________________________
    www.simson-galerie.de.vu


    KR51/1K

+ Antworten

Ähnliche Themen

  1. Schwalbe umgefallen - was könnte kaputt sein?
    Von Zausel im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.05.2010, 11:16
  2. Mal läuft sie, mal nicht.... any idea was es sein könnte ?
    Von arnie im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.05.2009, 09:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.