+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Kein Standgas mehr


  1. #1
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard Kein Standgas mehr

    Hallo,
    ich habe seit kurzem das Problem, dass meine Schwalbe gar kein Standgas mehr hat, d.h. ohne Gas zugeben geht sie nicht an und wenn ich dann nicht mehr Gas gebe, geht sie direkt aus. Ich habe einen BVF 16N1 Vergaser. Habe im Vergaser schon alle Düsen überprüft, sowie den Luftfilter gereinigt. Durchflussmenge am Benzinhahn ist auch in Ordnung. Gestern kam ein Mechaniker und hat es geschafft, mit der Gasschieberschraube und der Leerlaufluftregulierungsschraube wieder Standgas zu erzeugen, ich habe darauf hin auch eine Probefahrt gemacht und alles lief normal. Als ich heute morgen los fahren wollte, ging sie wieder mit Gas geben an, als ich dann aber den Gashebel wieder losgelassen habe, ging sie wieder aus. Auch als ich sie warm hatte ging sie trotzdem wieder aus, wenn ich den Gasdrehgriff losgelassen habe. Seit sie kein Standgas mehr hat fährt sie 5-10 km/h langsamer und zieht weniger. Was sollte ich nun noch überprüfen? Die beiden Regulierungsschrauben können sich ja nicht einfach so über Nacht verstellen, dass gar nichts mehr geht… Schon mal Vielen Dank für Eure Hilfe.

  2. #2
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Mach den Auspuff mal sauber.

    Jonas
    Simson aus Spaß am tanken!

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Sind die Schrauben überhaupt noch da? Die Federn dazu auch? Vergaser wirklich sauber? Luftfilter sauber?

    Wie startest du eigentlich? Mit oder ohne Startvergaser? Wann wurden die Wellendichtringe zum letzten mal getauscht?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    Beide Schrauben sind noch da, Federn auch. Vergaser ist erst 1 Monat alt. Mit und ohne Startvergaser, passiert bei mir das Gleiche. Wo genau finde ich die Wellendichtringe?

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Was genau für einen Vergaser hast du verbaut? Hat der Gaser in deiner Schwalbe überhaupt schon einmal funktioniert?

    Die Wellendichtringe befinden sich bei deinem Model im Motor und gerade die Kurbelwellendichtringe sind leider nicht so einfach zu tauschen, der Motor muß dazu komplett auseinander. Deshalb: Wie ist den die Vorgeschichte deiner Schwalbe?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    Bvf 16N1 Der hat seitdem er eingebaut wurde perfekt funktioniert. Habe die Schwalbe selber erst seit ein paar Monaten, ich weiß also nicht genau, was der Vorbesitzer hat machen lassen. Könnte ich an der Zündkerze sehen, ob Getriebe Öl in den Motor läuft?

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    BVF 16N1 ist nur die Bezeichnung für das Vergasergrundmodell. Danach kommt noch etwas z.b. -11 oder -12 oder -5 oder -6 ..... Und auch darauf kommt es an. Diese Zahl wird in den Gaser hinter das 16N1 eingeschlagen.

    An der Zündkerze kannst du sehen, ob dein Gemisch stimmt, oder ob es zu fett, oder zu mager eingestellt ist. Dazu muß der Motor aber ein gutes Stück gefahren sein und wirklich warn gewesen sein.
    Am Geruch von deimem Motoröl kannst du evtl aber auch feststellen, ob Benzin im Öl ist, indem du mal daran richst.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    BVF 16N1-5 Im Getriebe riecht es tatsächlich relativ stark nach Benzin. Die Dichtungen sind also dafür verantwortlich…

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Für mich klingt das sehr nach Wellendichtringen.
    Seit wann tritt das Problem auf?
    Ist sie vorher ordentlich gelaufen?
    Hattest du das Problem mit dem alten Gaser auch und warum hast du ihn getauscht?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    Das Problem habe ich erst seit ein paar Tagen. Vorher lief sie ohne Probleme. Ich hatte vorher mit dem alten Vergaser das Problem, dass sie ständig aus ging, darauf hin meinte eine Schwalbenwerkstatt, dass die Züge falsch sind und dass der Vergaser (Bing) angeblich gar nicht mit diesem Schwalbenmodell funktioniert, es hätte aber auch die Zündung sein können. Ich weiß leider nicht was es war, da er mir gleichzeitig auch noch eine Vape Zündung eingebaut hat.

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Deshalb: Wie ist den die Vorgeschichte deiner Schwalbe?
    Du erinnerst dich an Post #5 ?
    Was kommt jetzt noch alles? Geshst du auch zum Arzt und erzählst nichts von der Fischsuppe sondern nur vom Durchfall?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    Tut mir leid, dass ich das nicht erwähnt habe, ich habe in dem Moment nur daran gedacht, ob mal irgendwann die Dichtungen gemacht wurden.

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von Viktor Beitrag anzeigen
    ...darauf hin meinte eine Schwalbenwerkstatt, dass die Züge falsch sind und dass der Vergaser (Bing) angeblich gar nicht mit diesem Schwalbenmodell funktioniert, es hätte aber auch die Zündung sein können. Ich weiß leider nicht was es war, da er mir gleichzeitig auch noch eine Vape Zündung eingebaut hat.
    Das klingt aber heftigst nach Betrug...
    Anstatt Fehlersuche: erstmal ne Vape verkaufen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  14. #14
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    Das Gefühl habe ich auch… Ich habe noch zwei Fragen: Ich möchte jetzt die Dichtung wechseln und ich weiß nicht ob ich lieber über den Kupplungsdeckel oder über die andere Seite rein soll, um an die Dichtung zu kommen. Weiß da jemand Bescheid der das schon gemacht hat?
    Ich habe nur leider schon zu Anfang einige Schrauben entdeckt, die ich nur mit Gewalt nicht losbekomme, gibt es da einen Trick, wie man diese lösen kann?

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was für einen Motor bzw. Was für ein Moped hast du das denn? Hab ich das übersehen?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  16. #16
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    Schwalbe KR51/1 K M53

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Star lässt kein Standgas mehr zu
    Von Star-Fahrer-Fritz im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 06.09.2009, 13:10
  2. warm kein standgas mehr
    Von waldkautz im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.09.2008, 22:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.