+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kein Start trotz Funke ...


  1. #1
    Schwarzfahrer Avatar von Moorie
    Registriert seit
    02.01.2012
    Ort
    Lindstedterhorst
    Beiträge
    24

    Standard Kein Start trotz Funke ...

    Hallo meine Schwalbe macht mir Ärger :( Ich wollte vorhin schön ne runde fahren .
    Sie Sprang auch wunderbar an aber dann beim einschlagen des lenkers beim rückwärtsrollen ging sie aus und sprang dann auch nicht mehr an ich weiß mir keinen Rat mehr denn das Koriose an der sache ist das sie einen Funken bekommt . Sämtliche Zündkerzen probiert immer wieder waren diese dann nass und das moped blieb aus :( Vergaser in Ordnung Auspuffanlage auch und Funken hatte sie ja auch .... ich weiß nich was es sein könnte
    ->Trotz Mauerfall und Wende Simsonpower ohne Ende <-

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Da wird der Zug vom Startvergaser zu stramm eingestellt oder verklemmt sein , der Zug soll mindestens 2 mm Spiel oben am Vergaser haben .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer Avatar von Moorie
    Registriert seit
    02.01.2012
    Ort
    Lindstedterhorst
    Beiträge
    24

    Standard

    also der boudenzug vom kaltstart is zu stramm ?
    ->Trotz Mauerfall und Wende Simsonpower ohne Ende <-

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Könnte so sein.

    Peter

  5. #5
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Genau, und beim starken Einlenken fettet das Gemisch an und der Motor ersäuft.

  6. #6
    Schwarzfahrer Avatar von Moorie
    Registriert seit
    02.01.2012
    Ort
    Lindstedterhorst
    Beiträge
    24

    Standard

    ja ersoffen is se jetz und jetz springt se garnich mehr an :( was kann ich tun die kerzen die trocken reingeschraubt werden sind ja gleich wieder nass
    ->Trotz Mauerfall und Wende Simsonpower ohne Ende <-

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach den Kraftstoffhahn zu ,Kerze raus und schiebe das Moped im zweiten Gang mal etwas länger .

    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Schwarzfahrer Avatar von Moorie
    Registriert seit
    02.01.2012
    Ort
    Lindstedterhorst
    Beiträge
    24

    Standard

    okay danke habt mir sehr geholfen jungs :)
    ->Trotz Mauerfall und Wende Simsonpower ohne Ende <-

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 01.04.2010, 18:00
  2. kein Motorlauf trotz Funke
    Von Toffer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.09.2008, 14:46
  3. Kein Funke trotz Strom an der Spule
    Von Bullmastiff im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2006, 17:15

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.