+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kein Widerstrand beim schalten KR 51/2L


  1. #1
    Zündkerzenwechsler Avatar von mainzer_schwalbe
    Registriert seit
    10.03.2007
    Ort
    Mainz
    Beiträge
    36

    Standard Kein Widerstrand beim schalten KR 51/2L

    Hallo Gemeinde,

    mein schwalbe hat die tage mal eine woche unbenutzt in der garage gestanden und seitdem ich sie wieder fahre, ist mir aufgefallen das man keinen widerstand mehr beim schlaten spürt. Wenn man im stehen vom leerlauf in den ersten schaltet noch ein wenig, aber während dem fahren gehen die gänge ohne widerstand ineinander über. Sie lassen sich alle schalten, aber mann mus den richtigen treffen^^ habt ihr eine idee woran das liegen kann?

    liebe grüße aus mainz

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    da ist wohl deine schaltfeder gebrochen. einfach den linken seitendeckel abnehmen und ersetzen. ist nicht schwer! kauf auch gleich eine neue seitendeckeldichtung dazu.

    gruß aus kiel

  3. #3
    Zündkerzenwechsler Avatar von mainzer_schwalbe
    Registriert seit
    10.03.2007
    Ort
    Mainz
    Beiträge
    36

    Standard

    dank dir ich schau gleichmal in den motor rein

    edit: die schaltfeder stellt aber nich die wippe immer wieder in die o stellung oder? weil das geht noch ohne probleme!


    EDIT: also die schaltfewder isses nicht, alle federn sitzen an ihrem platz und auch sonst schaut eigentlich alles gut aus! hab mal 2 bilder angehängt
    Angehängte Grafiken

  4. #4
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    Hast im öl was gefunden 1-4 kleine kugeln oder ne schnurfeder

  5. #5
    Zündkerzenwechsler Avatar von mainzer_schwalbe
    Registriert seit
    10.03.2007
    Ort
    Mainz
    Beiträge
    36

    Standard

    nö war nichts drin, zumindest nicht in der linken seitenkammer, auch keine späne oder so....habse wieder zusammengepuzzelt aber es hat sich nichts geändert...woher auch^^

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich schließe mich BamBam an, das klingt nach einer defekten Schnurfeder und rausgefallenen Kugeln (4mm Durchmesser) der Schaltverrastung vom Ziehkeil. Wenn die oder die Schnurfeder noch im Motor rumschwirren und zwischen die Zähne geraten, kann das böse enden. Behalt mal im Auge, ob sie nicht doch irgendwann an der Ölablasschraube hängen. Wenn die Schnurfeder hin ist, helfen alle Möglichkeiten und Tricks zum Kugelreinfummeln nichts mehr, dann muß der Motor auseinander.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    man so langsam hab ich den eindruck ick kann och wat

  8. #8
    Zündkerzenwechsler Avatar von mainzer_schwalbe
    Registriert seit
    10.03.2007
    Ort
    Mainz
    Beiträge
    36

    Standard

    hm wenn dem wirklich so ist, klingt das ziemlich nach motor regenerieren lassen für mich!

    liebe grüße

+ Antworten

Ähnliche Themen

  1. Kein Schalten mehr möglich
    Von poss im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.11.2007, 10:12
  2. Kein Schalten mehr möglich
    Von jakobsen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.04.2006, 12:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.