+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Kein Zündfunke


  1. #1

    Registriert seit
    18.09.2005
    Beiträge
    2

    Standard

    Hallo,
    ich hätte da gerne ein Problem
    Schwalbe lief ca.5 mins einwandfrei,ging dann aus und ist nicht wieder zu starten,da kein Zündfunke kommt.
    Kontakte + Kondensator sind neu.
    Kann mir jemand helfen?
    M.f.G c4r4mb4

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Der Reihe nach prüfen: Kerze > Stecker > Kabel > Zündspule > Primärspule.

    Also als erstes mal - wenn vorhanden - mal ne andere Kerze testen. Dann Kerzenstecker ab und schaun, obs wenigstens am Kabel funkt. Danach wirds teurer

    MfG
    Ralf

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Garkein Funke??? Dann ist garantiert irgendwas nich richtig festgeschraubt gewesen. Entweder die Grundplatte hat sich verstellt, der Kontakt hat sich verstellt, der Polradkeil ist abgeschert oder sowas...

  4. #4

    Registriert seit
    18.09.2005
    Beiträge
    2

    Standard

    Kabel hat keinen Funken,neue Kerze ist drin.
    Wie prüfe ich die Zündspule,gibt es irgendwelche Widerstandwerte?
    Kontakte immernoch in Ordnung.Die Grundplatte ist fest.
    Motor hat gelaufen,ging plötzlich aus.Sprit ist da,nur kein Funke.
    M.f.G c4r4mb4

  5. #5
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Prüf mal die Zuleitungen zur Zündspule und auch, ob die Blechfähnchen des Kondensators eventuell am Polrad schleifen und sich somit Masse verschaffen. Allgemein würde ich eher sagen, dass es irgendwo an einem Kabel liegt, so plötzlich verabschiedet sich die Spule nicht!

  6. #6
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    das kann auch die Zündspule auf der Grundplatte sein. Die verabschiedet sich genau so wie eine Glühlampe.

  7. #7

    Registriert seit
    11.09.2005
    Beiträge
    9

    Standard

    Kleiner tip nebenbei
    die spullen auf der grundplatte lassen sich einfach mit einem durchagngsmäßgerät durchmessen ( spule vergleichbar mit glübirne )
    wenn kaputt dann kein durchgang
    gruß in die runde

+ Antworten

Ähnliche Themen

  1. Kein Zündfunke
    Von inferno93 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 10.01.2009, 15:02
  2. Kein Zündfunke!!!
    Von PeterTosh im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.12.2008, 16:02
  3. Kein Zündfunke
    Von Simme_S51 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.03.2008, 18:22
  4. kein zündfunke!!!!
    Von Moonster im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.07.2007, 15:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.