+ Antworten
Ergebnis 1 bis 10 von 10

Thema: KEIN Zündfunke ! Hilfe


  1. #1
    Schwarzfahrer
    Registriert seit
    07.03.2008
    Ort
    Mainz
    Beiträge
    10

    Standard KEIN Zündfunke ! Hilfe

    Hallo an Alle !

    Nach einem wunderbaren letzten Sommer , indem meine Schwalbe immer gleich angesprungen ist , stand sie jetzt über den Winter im Gartenschuppen .

    Gestern wollte ich sie starten und es regte sich nichts mehr ! Hab schieben probiert alles was man halt so macht !

    Habe dann den Zündfunken überprüft , aber da war leider keiner mehr !

    Was muss ich tun damit sie wieder einen Zündfunken bekommt !

    Anmerkung letztes Jahr im Sommer neuen Zündschalter/schloss eingebaut , alles wunderbar !

    Modell : Kr 51/1
    Jetzt aber leider nicht mehr !

    Bitte bitte Hilfe ! So schnell wie möglich ....

    Der Funke muss her......

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Da is die Dame wohl n bissle beleidigt mit dir
    also wenn se letzten sommer gebrummt hat wie ne biene dann würd ich einfach mal wieder auf die leidige Zündung tippen
    Da is vllt was im Busch mit dem Unterbrecher oder dem Kondensator oder mit beiden.
    >wechseln und die brummt wieder

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Macschwalbe
    Da is vllt was im Busch mit dem Unterbrecher oder dem Kondensator oder mit beiden. > wechseln und die brummt wieder
    Und bevor du das machst, probierst du mal ne andere Kerze und schaust dir Zündkabel und Kerzenstecker an. Dass da irgendein Kontakt übern Winter korrodiert ist nämlich weitaus wahrscheinlicher.

    MfG
    Ralf

  4. #4
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    Und wenn das alles nicht hilft und du wirklich aus Menz kommst kannst du dich auch per PN bei mir melden; hab hier in Kostheim einen Simson Schrauber an der Hand der mir schon oft geholfen hat; komme selbst aus Ginsheim
    Gruss vom Schwalbenbob aus Hessen

  5. #5
    Schwarzfahrer
    Registriert seit
    07.03.2008
    Ort
    Mainz
    Beiträge
    10

    Standard Vielen Dank erstmal

    Also war den mittag damit beschäftigt alles mal zu prüfen !

    Bis auf Zündkerze und Kerzenstecker natürlich :o

    Soll ich mir mal Kerzen und nen Stecker neu bestellen ? was denkt ihr ?

    greetz MainzerSchwalbe

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vom bloßen bestellen ist noch nie was besser geworden. Du sollst erstmal überprüfen!

    MfG
    Ralf

  7. #7
    Schwarzfahrer
    Registriert seit
    07.03.2008
    Ort
    Mainz
    Beiträge
    10

    Standard Welche Kerze wärn die besten ?

    Kerze brauche ich also ! Sie sieht nicht mehr wirklich gut aus !

    Welche Kerzen nehme ich ?

    Stecker scheint in Ordnung !


    Zustand : (Sitze vor meiner Schwalbe)

  8. #8
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Isolator 260


  9. #9
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Kannst auch entsperchende NGK kerze nehmen > B8HS oder die großen schwestern von denen die Platin > B8HVX oder die feine die ich hab Iridium > BR8HIX
    Die Isolator war nich so der Hit

    Grüße aus NeuUlm

  10. #10
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zieh lieber schnell den Kopf ein mein Freund!!! X(


    ...NGK....tststs....

+ Antworten

Ähnliche Themen

  1. Kein Zündfunke! Hilfe!!!!!
    Von acet im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.06.2012, 13:08
  2. Hilfe kein Zündfunke
    Von DaniCEE im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 17.06.2008, 12:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.