+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Kein Zündfunke Kr51/1K


  1. #1

    Registriert seit
    19.09.2015
    Ort
    Dörenthe
    Beiträge
    6

    Standard Kein Zündfunke Kr51/1K

    Moin,
    ich habe an meiner Schwalbe Kr51/1K Baujahr 1977 keinen Zündfunken (nur einen Funken ohne Kerzenstecker).
    Die Zündkerzen sind neu und wurden überprüft einen funktionierenden Kerzenstecker habe ich auch getestet. Bei einer anderen Zündkerze (für einen Rasenmäher) kam ein sehr schwacher Funke.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Überprüfe auch mal die Hochspannungsdurchführung und dann beachte auch noch meinen Schraubär-Tip: Hilfskerzenstecker fast für lau

    Peter

  3. #3

    Registriert seit
    30.10.2015
    Beiträge
    5

    Standard

    Das selbe Problem hatte ich auch.
    Ich hab dan einfach Unterbrecher und kondensator ausgewechselt.

    Mit freundlichen Grüßen

    Nick

+ Antworten

Ähnliche Themen

  1. Kein Zündfunke KR51/1K
    Von Julisch im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.09.2015, 17:13
  2. kr51/2L kein Zündfunke
    Von mik im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2013, 11:05
  3. Kr51/2 L kein Zündfunke
    Von valtra107 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.01.2013, 18:30
  4. Kein Zündfunke bei KR51 2/l
    Von gti-freund im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.01.2008, 16:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.