+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kein Zündfunke- Widerstandwert von Zündspule Kr51/1


  1. #1
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Beiträge
    22

    Standard Kein Zündfunke- Widerstandwert von Zündspule Kr51/1

    Hallo!
    Habe leider ein Problem mit meiner Schwalbe und dachte eigentlich es liegt am Vergaser. Den hab ich allerdings überprüft und dabei dann gemerkt, dass ich keinen Zündfunken mehr habe. Daraufhin sah ich mir das Zündkabel an und es war an der Hochspannungsdürchführung regelrecht weg korridiert so dass ich die Zündspule und das Zündkabel testweise zusammen gelötet habe und nochmal getestet, allerdings habe ich immernoch keinen Zündfunken. Habe dann mal die Widerstände der Zündspule und des Zündkabels gemessen, leider habe ich keine Vergleichwerte gefunden deswegen wollte ich hier mal nachfragen.
    Meine Zündspule hat ein Widerstandswert von ca. 18,9kOhm und mein Zündkabel inkl. Zündstecker hat 900Ohm. Kann das in etwa hinkommen oder liegt hier vielleicht der Fehler?

    Gruß und danke!
    Alex

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Das kann in etwa hinkommen...obwohl 20kOhm recht hoch sind :wink:
    U-Kontakt und Kondensator gewechselt ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Messergebnisse aus der Garage:
    Originalspule 4,8kohm
    Neue Spule (herkunpf unbekannt) 3,5kohm

    Kabel und Stecker sollten ca. 1kohm haben. 0 ohm das Kabel und 1kohm der Stecker.
    Bei 5kohm stecker z.B. Ngk natürlich ca. 5kohm

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    @air
    ...externe oder interne Zündspulen ?
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Intern. Kr51/1

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 18.08.2008, 19:28
  2. Kein Zündfunke aus der Zündspule...
    Von Silas007 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.07.2007, 21:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.