+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Kein Zug am Berg, kein "Knattern" ohne Gas


  1. #1
    Schwarzfahrer
    Registriert seit
    14.04.2014
    Ort
    Landau
    Beiträge
    14

    Standard Kein Zug am Berg, kein "Knattern" ohne Gas

    Moin!
    bei meiner Simson S50 hat sich in letzter Zeit ein Problem eingeschlichen. Wenn eine Steigung kommt, lässt die Leistung mit der Zeit immer deutlicher nach. D.h. vom dritten runter in den zweiten und bei steilen Stücken dann auch in den ersten.
    Außerdem hört man wenn man mit Gang drin kein Gas mehr gibt kein "Knattern" aus dem Auspuff mehr.
    Habe das Ding mal zu nem Fachmann gebracht, der meinte, dass da Pleul komische Geräusche macht und beim Kompremieren keine "Dämpfung" mehr da ist, dh. sich das Polrad nicht mehr bzw. nur noch relativ wenig wieder zurück dreht, kurz vor dem OT.
    In letzter Zeit hat das Ding ziemlich viele komische Symptome und ich hab echt keine Ahnung mehr woher das kommen soll.
    Hat jemand von euch ne Idee??

    vielen Dank&Gruß

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Meint der Fachmann wenn er denn einer ist, das deine Verdichtung flöten gegangen ist..?
    Besser feststellbar ist das aber mit einem Kompresionstest, als mit am Polrad drehen
    Das würde auch den Leistungsverlust erklären.

    Mein Moped knattert nie auser im Stand mit Standgas.... sonst summt es eher....

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Mach mal den Auspuff sauber und sowieso eine Wartung (Wiki)

    Peter

  4. #4
    Schwarzfahrer
    Registriert seit
    14.04.2014
    Ort
    Landau
    Beiträge
    14

    Standard

    danke für eure antworten! also der fachmann ist schon vom fach. hatte jetzt überlegt mal die kolbenringe auszutauschen, das kostet nicht die welt und schaden tut es wohl nicht. der auspuff ist relativ neu, habe ihn aber schon abgeschraubt und rein geguckt...ist komplett clean.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Zitat Zitat von leppel Beitrag anzeigen
    hatte jetzt überlegt mal die kolbenringe auszutauschen, das kostet nicht die welt und schaden tut es wohl nicht.
    Nutzen wird's wahrscheinlich auch nix.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    11.12.2013
    Beiträge
    72

    Standard

    und die sonstigen üblichen Verdächtigen? Durchflussmenge Benzinhahn, Falschluft, Zündzeitpunkt......? zuallererst die Kolbenringe kommt mir komisch vor.

  7. #7
    Schwarzfahrer
    Registriert seit
    14.04.2014
    Ort
    Landau
    Beiträge
    14

    Standard

    benzin läuft genug durch (schlauch ist voll), falschluft könnte ich mal überprüfen, glaube ich aber nicht dran und zündung ist laut dem fachmann okay. es lässt auch die beschleunigung im zweiten und dritten gang zu wünschen übrig

  8. #8
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    benzin läuft genug durch (schlauch ist voll), falschluft könnte ich mal überprüfen, glaube ich aber nicht dran und zündung ist laut dem fachmann okay
    Also verlässt du dich auf deinen Glauben und die Aussage eines Anderen? Vertrauen ist gut..

    Auf "der schlauch ist voll" würde ich mich nicht verlassen. Schlauch abstecken und Kraftstoffgemisch in ein Gefäß laufen lassen. 150 ml pro Minute sollten's sein. Schau dir vielleicht auch mal die Zündung an. Wenn du's selber gesehen hast, kannst du wenigstens sicher sein, dass alles passt.

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Wenn so ein "Fachmann" schon von "Dämpfung beim Komprimieren" spricht...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du auch den Schalldämpfer aus gebaut und geprüft ob der auch frei ist
    Immer schön den Auspuff freihalten

  11. #11
    Schwarzfahrer
    Registriert seit
    14.04.2014
    Ort
    Landau
    Beiträge
    14

    Standard

    so, kolbenringe sind gewechselt und das problem ist nur schlimmer gworden hab ich das gefühl. bei der testfahrt ging nur erster gang, für den zweiten war nicht mehr genug power dahinter. außerdem wurde der krümmer abartig heiß und es kam öl raus. das gas wird vom vergaser auch nur ganz komisch angenommen: mal läuft der motor mit vollgas nur auf leerlauf drehzahl und wenn man von unten raus ganz ganz voorsichtig immer mehr gas gibt kommt es langsam ( wenn der motor überhaupt angeht). mir ist das komische verhalten völlig schleierhaft, scheint so als käm immer was anderes dazu :(

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Klingt für mich so, als sollte sich das mal ein richtiger Fachmann ansehen. Was hast du denn nun konkret überprüft und gemacht? Dass das mit den Kolbenringen nichts bringen würde, hatten wir ja schon vorher versprochen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Was ist mit dem Schalldämpfer , und kann es sein das Das Moped zuviel Spätzündung hat
    Immer schön den Auspuff freihalten

  14. #14
    Schwarzfahrer
    Registriert seit
    14.04.2014
    Ort
    Landau
    Beiträge
    14

    Standard

    schalldämpfer is auch in ordnung. bei mir ist ein schwunglichtelektronikzünder verbaut...deshalb glaube ich nicht das es an der zündung liegt, außerdem ist die zündkerze rehbraun, so wie sie sein soll.

  15. #15
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Das Kerzenbild ist ein guter Indikator fürs Benzin-Luft-Gemisch,
    für den ZündZeitPunkt nicht.
    Auch bei der E-Zündung kann sich der ZZP verstellen,
    z.B. durch ne lockere GruPla oder eine abgescherte Scheibenfeder.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #16
    Glühbirnenwechsler
    Registriert seit
    11.12.2013
    Beiträge
    72

    Standard

    klassische Verdrängung ( http://de.wikipedia.org/wiki/Elisabeth_Kübler-Ross ). also hast du den Zündzeitpunkt noch nicht kontrolliert, akzeptiere dass es da ein Problem geben könnte, dann gehe die Lösung an. Wenn du nicht weisst wie das geht, frage, wir sagen es dir dann ;-) zumindest eine grobe kontrolle ist ganz einfach und eine sache von 3 minuten.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 22.06.2013, 09:51
  2. "Knattern" beim Gang einlegen
    Von derhuebiii im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.05.2009, 20:24
  3. nach "Zündungsreperatur" - Schwalbe nimmt kein Gas
    Von LeiniMD im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 05.09.2008, 13:50
  4. bei zündschloss stellung "ein-licht" kommt kein fu
    Von martin90 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.11.2007, 16:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.