+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Kein zug und was ist mit dem Bremslicht los?


  1. #1

    Registriert seit
    05.07.2004
    Beiträge
    4

    Standard

    Hi leute!!!
    Ich bins nochmal! Ich hätte da erneut eine frage und da ich hier sehr gut aufgenommen wurde und eure tips gold wert sind wende ich mich natürlich an euch. Es handelt sich um eine 68´er KR51/1.

    Also 1.
    Meine schwalbe hat einen neuen Kolben und Zylinder, die nun vielleicht 50-70 Km gefahren wurden. Die Schwalbe macht aber maximal 45 km/h, bewegt sich also im dritten gang im unteren Drehzahlbereich. Ist der rest ausschließlich einfahrsache um die letzen 15-20 km/h raustzuholen oder hat jemand sonst noch eine idee?

    2.
    Mein Bremslicht funktioniert nicht. Hab schon getestet, ob es irgendwo masse zieht, aber dem ist nicht so. Die Kabel hab ich neu gelegt und nun befürchte ich, da das bremslicht sich den strom ja von der Restlichen Beleuchtung den Strom zieht, das sort irgendwas nicht stimmt. Der hebel für das bremslicht müsste aber so passen (kontrolliert und ging vor Restaurierung noch einwandfrei).

    ich warte gespannt auf eure vorschläge!!!

  2. #2
    Glühbirnenwechsler
    Registriert seit
    07.07.2004
    Beiträge
    55

    Standard

    Hallo Nille

    Zu deinem Bremslicht:
    Das Bremslicht an deiner Schwalbe funktioniert wie folgt. An der Lampe liegt Strom an sobald der zundschalter auf Lichtstelleung steht. Der Strom fließt aber erst dann wenn du über den Bremshebel die Bremsnocke verdrehst und diese Innen auf Masse stößt. Dein Fehler könnte drei Ursachen haben

    1.Die Fahne auf der Bremsnocke ist verbogen und kann deshalb keinen Kontakt zur Masse herstellen. Lösung: Ankerplatte ausbauen Bremshebel von Hand betätigen und schauen ob der Kontakt schließt.

    2.Bremshebel zu weit nach hinten montiert(in Fahrtrichtung) Hebelweg reicht nicht aus um Kontakt zu schliessen. Hebel weiter nach vorne montieren.

    3.kein Strom am Lampensockel. Zuleitung vom Drehlichtschalter zum lampengehäuse mit einer Prüflampe überprüfen.

    Zur Leistung:
    Es ist normal das eine neue Zylinder Kolbengarnitur sich einlaufen muss. Dies sollte nach 600km spätestens erfolgt sein.Dann müßte deine dame wieder die volle Leistung haben

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 29.08.2004, 00:23
  2. nach Hinterradausbau kein Bremslicht ?
    Von pasche im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.06.2004, 13:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.