+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Keine Gänge mehr


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.04.2007
    Ort
    Stuttgart
    Beiträge
    41

    Standard Keine Gänge mehr

    Hallo zusammen,

    heute auf dem Heimweg bin ich im 3. Gang gefahren und mit einem Mal tuckert meine 1er Schwalbe nur noch im Leerlauf.
    Ich habe keine Gänge mehr. Das (für mich) komische an der Sache ist, dass sich die Schaltwippe völlig normal einfühlt. D.h. sie rastet wie gewöhnlich in den Gängen ein, aber ich bleibe im Leerlauf.
    Was ist da los?

    Schaltwippe kann ja dann eigentlich nicht gebrochen sein, oder!?
    Vielen Dank schonmal im Voraus.

    Gruß, zizo

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    wie schauts um deine kupplung aus?
    is die funktionstüchtig?

    mfg
    lebowski

  3. #3
    Zündkerzenwechsler
    Registriert seit
    11.04.2007
    Ort
    Stuttgart
    Beiträge
    41

    Standard

    Hallo,

    danke für die schnelle Antwort. Bis heut morgen war die Kupplung problemlos funktionstüchtig ohne Durchrutschen. Kann die mit einem Schlag hinüber sein?

    Gruß, zizo

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    meist geht etwas auf einen schlag kaputt! hast du doch selbst gesehn!

    betreib mal ein wenig ursachenforschung!
    zum beispiel ölablassen, getriebedeckel runter und nachgucken!
    was gebrochen? gerissen? ausgehakt? etc,....

    deine wippe istt schon fest auf der welle? rutscht nicht durch?
    noch wiederstand auf der wippe? ferdert selbständig zurück?

    mfg
    lebowski

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das kann jetzt vieles sein. Von der grbrochenen Hohlschaltwelle über losen Schaltwalzen-Sicherungsring bis zur gebrochenen Ziehkeilwelle und defekter Kupplung. Ohne den Kupplungddeckel runter zu machen, wirst du das Problem nicht finden....und meine Glaskugeln sind immer noch nicht wieder zurück...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Zündkerzenwechsler
    Registriert seit
    11.04.2007
    Ort
    Stuttgart
    Beiträge
    41

    Standard

    Hallo Ihr beiden,

    vielen Dank schonmal. Werde morgen mal den Getriebedeckel wegmachen und nachschauen.

    Gruß, zizo

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    1 und Leerlauf --> ich tippe auf gebrochenen Sicherngsring

    Kupplung --> die würde im ersten auch schon rutschen.

    Gebrochene Schaltwelle --> Wippe kommt nichtmehr zurück bzw Gänge rasten nicht mehr

    Gebrochene Ziehkeilwelle --> Na wo gibts denn sowas... Das habe ich noch nie gesehen.

    ggf meinst du den Hebel der den Ziehkeil bewegt. Dann wäre aber auch kein richtiges Schaltgefühl vorhanden.

    Aber wie gesagt aufmachen und nachschauen !!!

    Und nur nen neuen Sicherungsring nehmen

  8. #8
    Zündkerzenwechsler
    Registriert seit
    11.04.2007
    Ort
    Stuttgart
    Beiträge
    41

    Standard

    Hallo shadowrun,

    ich bekomme keinen einzigen Gang mehr rein, bin also immer im Leerlauf. Egal welchen Gang ich per Wippe eingelegt habe. Die Wippe wippt einwandfrei in Ausgangsstellung zurück und auch das Schalten an sich fühlt sich völlig normal an. Nur dass ich halt in jeder Wippenstellung den Leerlauf habe.

    Gruß, Sebastian

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja wie gesagt Dekcel ab und nachschauen....

    Wobei ich gerade gelesen haben 1er Schwalbe.

    Da wirds wohl ne Hohlschatwelle oder die Kupplung sein.

    Ja ja früh morgens....

    Aber Deckel ab und nachschauen

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Shadowrun
    Gebrochene Ziehkeilwelle --> Na wo gibts denn sowas... Das habe ich noch nie gesehen.
    Dan sieh mal nach links zu meinem Avatar der "Schuldigen". Diese Ziehkeilwelle war der "Schaltungsschaden" an meiner S51. Sie ist im ersten Gang gebrochen, rausgerutscht und vom Kupplungsrad (nicht fest auf der Welle) angenagt worden. Die Kugeln von ersten Gang sind rausgefallen und dem Vorbesitzer war das Motorspalten zuviel............ (Drei Kugeln macht man ohne Spalten wieder rein!)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Klar wenn Sachen lose sind kann alles kaputt gehen...Aber deim Brechen war ein "annagen" zuvor gegangen

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Eher nicht, weil die Ziehkeilwelle ja das Kupplungsrad ja gar nichr berühren kann, selbst wenn dieses lose ist bewegt es sich von der Welle weg in Richtung Deckel und nicht umgekehrt. Die Spuren lassen auch darauf schließen, daß der Bruch zuerst da war. Die Bruchkante sieht auch nicht aus wie abgebrochen oder abgescheert, sondern eher wie ein Dauerbruch so Stück für Stück bis eben das Material zu dünn wurde.
    Egal, auf alle Fälle geht es, wie auch immer.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    bevor du alles zerlegst schau mal nach ob dsa kleine kettenritzel noch auf der welle sitzt?


    manhcmal isses nämich nur ne kleine sache
    Jetzt auch mit H Kennzeichen

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Da war Harlekin schneller, das gleiche wollte ich eben noch per edit einfügen...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    kannst auch ma gucken ob das primärritzel noch auf der welle ist bzw. die mutter davor etwas abgedreht ist und dadurch der kleine halbmond(oder we der heißt ) runtergerutscht ist. das hatte ich 2 mal....dadurch ist das primärritzel auf der welle durchgedreht. hat man allerdings auch sehr gut feststellen können weil der kickstarter sich ganz leicht mit der hand durchdrücken ließ.

  16. #16
    Zündkerzenwechsler
    Registriert seit
    11.04.2007
    Ort
    Stuttgart
    Beiträge
    41

    Standard

    Hallo zusammen,

    endlich hatte ich mal Zeit, mich um meinen Vogel zu kümmern.
    Nachdem ich den Getriebedeckel abgenommen hab, konnte ich nichts erkennen. Schien alles ok zu sein.

    Hab danach den Lima-Deckel abgeschraubt und da ist mir direkt die Mutter und das Sicherungsblech des Primärritzels entgegen gefallen. Beides wieder drauf geschraubt und jetzt scheint alles wieder ok zu sein. Richtig testen kann ich erst, wenn ich frisches Öl nachgefüllt hab, deshalb kann ich mir noch kein abschließendes Urteil bilden (jaja, hätt ich doch zuerst mal unterm Lima-Deckel nachgeschaut).

    Ach ja, im Nachhinein ist mir jetzt auch klar, warum der Tacho die letzten zwei Ausfahrten nur sporadisch funktioniert hat ;-)

    Danke an alle für eure Hinweise.

    Gruß, zizo

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/1 keine Gänge
    Von KR51/1mäx im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 28.09.2010, 16:53
  2. Ich bekomme keine gänge mehr rein
    Von dinagel im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.12.2008, 23:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.