+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Keine Gasannahme bei Vollgas


  1. #1

    Registriert seit
    08.01.2007
    Beiträge
    6

    Standard Keine Gasannahme bei Vollgas

    Hi,

    ich habe ein Problem. Und zwar wenn meine KR51/2 warm ist und ich Vollgas fahre nimmt sie kein Gas mehr an und geht aus. Nehme ich dann Gas weg läuft sie weiter. Oder ich muss den Choke leicht ziehen und damit n bisschen rumspielen. Dann läuft sie wieder. Hab den Vergaser schon sauber gemacht, weil ich irgendwie gedacht habe sie bekommt zu wenig sprit. Aber das hat auch nichts gebracht.
    Wär cool wenn ihr mir helfen könntet.

    Vielen Dank,
    Daniel

  2. #2
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    Hauptdüse zu

    oder falsch oder vertauscht.

    oder Vergasernadel zu tief.

    Wenn sie nur läuft wenn Du den Choke einsetzt, bekommt sie über die hauptdüse zu wenig Sprit.
    von null auf sechzig viermal schalten

  3. #3

    Registriert seit
    08.01.2007
    Beiträge
    6

    Standard

    Also, wenn sie kalt ist läuft sie einwandfrei. Hat genügend Leistung und alles.
    Dann wenn ich ne weile Vollgas fahre und sie warm wird nimmt sie plötzlich kein Gas mehr an. Hab die Hauptdüse getauscht und auch schon eine Nummer größer probiert weil ich auch da das Problem vermutet hatte.
    Kann es sein das es auch an der Zündung liegen könnte?

    Gruß Daniel

  4. #4

    Registriert seit
    08.01.2007
    Beiträge
    6

    Standard

    Und die Teillastnadel hatte ich schon ausprobiert einen höher und auch einen tiefer. Hat nix gebracht.
    Mit der Zündung kenn ich mich leider noch nicht so aus. das gestalltet sich glaub auch nicht so einfach. Da sind ja so 2 Kerben die genau übereinander stehen sollen und dann muß der Unterbrecherkontakt wohl anfangen sich zu öffnen wenn ich das richtig verstanden habe. Muss mir aber glaub erst noch n Abzieher für das Polrad holen glaub ich...

  5. #5
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    mach erst mal eine Sache richtig, bevor Du wo anders bei gehst.

    Stell den Vergaser richtig ein, mit der " Suche" findest Du genügend Anleitungen dafür.
    von null auf sechzig viermal schalten

  6. #6

    Registriert seit
    08.01.2007
    Beiträge
    6

    Standard

    Der Vergaser ist absolut original eingestellt. Das müsste dann ja eigentlich richtig sein. Mein Händler meint eventuell gehen wenn der Vergaser zu alt ist die ganzen Gänge auch mal dicht und ich müsste vielleicht einen neuen kaufen.
    Weiß nicht ob das sein kann. Und außerdem will ich wahrscheinlich n größeren Kubiksatz einbauen. Und da weiß ich nicht ob ich da eh n anderen vergaser brauche...

  7. #7
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    Zitat Zitat von NIGHTNURSE
    Der Vergaser ist absolut original eingestellt. Das müsste dann ja eigentlich richtig sein. Mein Händler meint eventuell gehen wenn der Vergaser zu alt ist die ganzen Gänge auch mal dicht und ich müsste vielleicht einen neuen kaufen.
    Weiß nicht ob das sein kann. Und außerdem will ich wahrscheinlich n größeren Kubiksatz einbauen. Und da weiß ich nicht ob ich da eh n anderen vergaser brauche...
    deshalb macht man ihn ja sauber............................

    Düsen verschleissen, da laufen ja immerhin ein paar tausend Liter Benzin durch....
    Einen Simsonvergaser kann man aber einstellen

    und mit nem größerem Kubiksatz wirst Du hier nicht weit kommen.
    von null auf sechzig viermal schalten

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn sie mit gezogenenem Choke läuft, dann heißt das Spritmangel.
    Vielleicht ist ja
    1. der Schwimmerstand zu niedrig
    2. das Einlaßventil defekt oder klemmt
    3. der Motor zieht an der Fußdichtung oder defekten Simmerringen Nebenluft
    4. der Motor zieht am Vergaser oder Vergaserflanschdichtungen Nebenluft

    Riecht dein Getriebeöl nach Benzin? Mach mal den kleinen roten oder schwarzen Deckel am Kupplungsdeckel ab und mach den Snoopi.
    Sieht dein Zylinderfuß schwarz-schmierig/ölig aus?
    Ist der Vergaseranschluß krumm (verzogen)?

+ Antworten

Ähnliche Themen

  1. keine Gasannahme bei Schwalbe
    Von no_skill im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 22.06.2009, 21:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.