+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Keine Gassannahme und Problem mit Vergaser


  1. #1

    Registriert seit
    31.01.2005
    Beiträge
    4

    Standard

    Hallo,
    da ich nur Vespa fahre brauche ich von euch mal einen Tipp für die Schwalbe meiner Schwester.
    Wir haben sie letzten Winter gekauft und erst letzte woche hat meine schwester ihren führerschein fertig gemacht (auto)
    jetzt haben wir sie mal wieder rausgeholt und sie hat das problem dass sie beim fahren das gas so komisch annimmt, manchmal wenn ich in den ersten gang schalte fährt sie nur so ganz leise 2 meter nach vorne und säuft quasi ab. manchmal zieht sie wie sau los, und dann auf einmal nimmt sie für kurze zeit wieder gas an, dann mal wieder nicht usw (zündkerze in ordnung)

    hab erst gedacht dass die düsen oder der benzinhahn vielleicht zusitzen, aber hab heute alles kontrolliert.
    dabei ist mir aufgefallen dass diese gasschiebernadel (glaube das nennt man so) oben gar keinen clip in einer dieser kerben hat, ist das normal??? damit reguliert man doch das gemisch oder? oder habens chalben da gar keinen clip drin?
    und hat das wohl mit der sache zu tun, dass sie das gas so komisch annimmt?

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Die Teillastnadel muß mit einem ,Clip wie du sagst, ordentlich heißt er Teillastnadelhalter befestigt sein. Der sieh so aus http://www.simson-teile.de/detail.asp?ID=687 dort wird die Nadel eingehängt (3.Kerbe von oben es zählt das unter Plättchen des Halters)

    mfg Gert

  3. #3

    Registriert seit
    31.01.2005
    Beiträge
    4

    Standard

    Danke schonmal, eine kleine Frage habe ich noch: wie muss die gemischregulierungsschraube eingestellt sein? ganz rein und dann 1 1/2 umdrehungen raus??

  4. #4
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    ja das währe ein guter wert musst du dann halt nen bissel probieren bis sie ruhig läuft!

  5. #5
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Das hängt aber auch vom Vergasertyp ab.
    Es wird immer individuell nach Rundlauf des Motors eingestellt.
    Und das grundsätzlich bei heisser Maschine .

+ Antworten

Ähnliche Themen

  1. Keine Simson aber Motor Problem
    Von schwalbenholger im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.08.2006, 22:59
  2. Vergaser und keine leistung
    Von zwaluw im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 05.07.2006, 16:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.