+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Keine hohen drehzahlen KR 51/2 L


  1. #1

    Registriert seit
    03.02.2008
    Beiträge
    8

    Standard Keine hohen drehzahlen KR 51/2 L

    Hallo,
    ich bin neu im Forum und habe seit einem halben Jahr eine KR 51/2 L.
    Vor einer woche habe ich den motor gespalten und neu abgedichtet,
    ölkole an der zylinderkopfdichtfläche entfernt, am
    zylinder 2 neue dichtringe montirt und einen anderen endtop montirt

    aber seit der zweiten probefahrt hat sie ,in eigentlich sehr niedrigen Drehzahlen schon, null leistung und bei der geringsten steigung kann ich sie schieben.

    Sie springt beim ersten mal super an.
    Hab jetz auch n neuen Benzienhahn und Schlauch eingebaut.
    Mit dem alten Endtop hab ichs auch schon ausprobiert.
    Mit ner andern Zündkerze.
    Und zu aller erst hab ich den vergaser gereinigt.
    und die will ni.


  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Passt der Zündzeitpunk ?
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    ist deine zündkerze sehr schwarz?
    wenn ja kann sein, dass dir beim vergaser reinigen der gummi vom starterklappenzug abgerutscht ist (unten im vergaser)...

  4. #4

    Registriert seit
    03.02.2008
    Beiträge
    8

    Standard

    wir haben beim Ausbau der Lichtmaschiene darauf geachtet auf welcher Markierung die lichtmaschiene stand und so haben wir sie wieder eingebaut.
    Außerdem geht sie ja in den unteren Drehzahlen.

    aber trotz dem danke

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Offtopic start

    Es ist kalt und die Straße glänzt aber wenn ich langsam gehe passiert nix.
    Also kanns ja nicht glatt sein.
    Beim schnell gehen und dann die Richtiung änderef alle ich immer um aber wo drann liegts wie gesagt langsam gehts und glatt kanns deshalb nicht sein

    Offtopic stop

    Also ZZP Kontrollieren. Schau im FAQ da stehts

  6. #6

    Registriert seit
    03.02.2008
    Beiträge
    8

    Standard

    Danke erst ma für die Antworten.
    Ich versuch so schnell wie möglich jemand mit nem Stroposkop rann zu bekommen und dann sag ich noch ma bescheid.
    Da wisst ihr dann Bescheid

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ein Stroboskop brauchst du dafür nicht.

  8. #8

    Registriert seit
    03.02.2008
    Beiträge
    8

    Standard

    wie so dadd den?

  9. #9
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Wenn du ne E-Zündung hast (rotes Polrad), Markierungen übereinander bringen.

    Bei U-Kontakt:

    Ein Auge, ne Hand, nen Schraubenzieher, nen Messplättchen 0,4 mm und 10 min Zeit... :wink: .

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  10. #10

    Registriert seit
    03.02.2008
    Beiträge
    8

    Standard

    Freude, es is aus

    Ich hab grad ne stunde am zündzeitpunkt rummgespielt (beit später hat sie nur noch standgas und vei früher is auch keine wirkliche besserung in sicht)

    vielecht hat das wass zu sagen, dass sie bei halbgas noch nbisl höher dreht aber das kann mann auch vergessen. die hat einfach keine Kraft.

    Schwimmermaße hab ich auch noch ma überprüft (stimmen nach wie vor)

    ich danke jetz schon für jeden weiteren tipp.

  11. #11
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Am ZZP brauchst du nicht ne Stunde rumspielen, Markierungen stimmen oder nicht.
    Andere Fehlerquellen hast Du sicher schon ausgeschlossen wie Zündspule Zündkabel, Kerzenstecker, Zündkerze, Auspuff, Vergaser, Ansauganlage, usw oder ?

    Gruß
    schrauberwelt

  12. #12
    Tankentroster Avatar von DaWichtel
    Registriert seit
    10.01.2007
    Ort
    Schweinfurt (Bayern)
    Beiträge
    103

    Standard

    wenn du die Dichtringe erneuert hast, hast du dann auch den Zylinderkopf wieder richtig drauf gemacht?
    Vlt zieht sie Nebenluft...........

    mfg Johannes

  13. #13

    Registriert seit
    03.02.2008
    Beiträge
    8

    Standard

    Wie wir bereits alle wissen kommt nach fest ab.
    und wir ham den richtig draufgeschraubt

    Aber noch ma zu der Geschichte mit dem ganzen zünd zeugs. Also Kerze hab ich mit ner andern versucht Kabel und Stecker schließ ich deswegen aus, weil dieses nicht zünden einfach zu regelmäßig und nur in hohen drehzahlen kommt.

    Aber wenn mir noch ma jemand bitte beschreiben könnte welche werte beim messen der Zündspule rauskommen müssten und wo was theoretisch angeschlossen sein muss.

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Du schreibst, du hast vor einer Woche deinen Motor selber gespaltet und zerlegt. Bist du sicher, daß dabei auch alles korrekt abgelaufen ist?
    Ich meine, das ist nun mal keine rosa Badezimmertapete, die es auszuwählen und dem Kunden aufzuschwatzen gilt.

  15. #15
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Dann schraub mal das Zündkabel aus der Zündspule und schau mal rein, Dorn weggegammelt ?
    Grünspan, Kabel kürzen.........

    Der Kerzenstecker kann es auch sein, hat einen Widerstand drinne der defekt sein kann, aber Du schließt es von vorherein aus.
    Dasselbe hatte ich schon bei einen Habicht, dort war es der weggegammelte Dorn der Zündspule, Standgas und Halbgas OK, danach war Schluß, nur mal so am Rande.
    Nur wers probiert wirds erfahren.

    Gruß
    schrauberwelt

  16. #16

    Registriert seit
    03.02.2008
    Beiträge
    8

    Standard

    Ok ich geb zu dass ich mit meinem Bruder (welcher selber eine Schwalbe hatte und durch drei erfolgreich gespaltene Motoren berufserfahrung aufweißt)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. ausetzer bei hohen drehzahlen
    Von Hote im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.08.2005, 22:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.