+ Antworten
Ergebnis 1 bis 8 von 8

Thema: keine hupe,standlicht, blinker funktion.


  1. #1
    Flugschüler Avatar von hotze
    Registriert seit
    06.06.2009
    Ort
    aschaffenburg
    Beiträge
    264

    Standard keine hupe,standlicht, blinker funktion.

    bei meiner kr 51/1 geht mit einem male die komplette batterieseitige elektrik nicht batterie ist frisch geladen (6,9v .. per hand ). sicherung ist ganz.

    hört sich nach nem masseproblem an oder?
    wo sitzt denn der zuständige massepunkt für das gedöns?

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Das ist der Massepunkt unter dem Kaltstartvergaserhebel. Lege ggf. eine extra Leitung zum Massepunkt am Rahmenstirnrohr (neben der Ladeanlage).

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... oder schau einfach nach, ob die vorhandene Masseleitung zwischen Rahmenstirn und Starterhebel noch alle Tassen im Schrank hat :)

  4. #4
    Flugschüler Avatar von hotze
    Registriert seit
    06.06.2009
    Ort
    aschaffenburg
    Beiträge
    264

    Standard

    es war die gute alte kontaktkorrosion.
    kontakte sauber gemacht und schon hupt es wieder...
    standlicht geht auch wieder.

    nur die blinker...ich mess dort eine spannung von 5,5 volt aber es leuchtet einfach nichts, wie kann das sein??
    birnchen sind ganz, hab ich sogar durchgemessen um auf nummer sicher zu gehen..

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von hotze
    ...ich mess dort eine spannung von 5,5 volt...
    Gegen welche Masse gemessen ?

    Gruß aus Braunschweig

  6. #6
    Flugschüler Avatar von hotze
    Registriert seit
    06.06.2009
    Ort
    aschaffenburg
    Beiträge
    264

    Standard

    "blinkerplus" an "blinkermasse"

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hi Hotze,

    wenn Du den "guten alten" Blinkgeber mit zwei Anschlüssen in der Aludose hast, dann kannst Du einfach beide Kontakte brücken. Wenn Du jetzt den Blinkerschalter betätigst, dann müssen die Blinker der jeweiligen Seite "dauerleuchten".

    Wenn sie das nicht tun, dann ist's was anderes als der Blinkgeber.

    Peter

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... und wenn dann der Draht aufleuchtet, ist's ein Kurzschluss

+ Antworten

Ähnliche Themen

  1. Blinker und Hupe keine Funktion- Standlicht aber doch..??
    Von phil93 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.03.2010, 20:41
  2. Problem mit Blinker, Hupe, Standlicht
    Von Naturbursche88 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.03.2008, 18:31
  3. Blinker,Hupe und Standlicht ohne Funktion...wo suchen ?
    Von Jens im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.06.2006, 09:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.