+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Keine Leistung mehr und Kolbenringe rasseln bei KR51/2


  1. #1
    Schwarzfahrer
    Registriert seit
    23.11.2011
    Beiträge
    13

    Standard Keine Leistung mehr und Kolbenringe rasseln bei KR51/2

    Hallo Freunde,

    meine Schwalbe hat seit heute keine Leistung mehr und die
    Kolbenringe rasseln wie Sau.
    Ich bin heute auf der Landstraße mit Vollgas gefahren und plötzlich
    ging die Leistung zurück. In jedem Gang gab es keine volle Leistung mehr.
    Ich habe dann angehalten und wollte im 1. Gang wieder losfahren.
    Aber fürs Anfahren war auch keine Leistung mehr vorhanden.
    Nachdem ich das Moped ausgemacht habe und wieder angetreten habe,
    ging es die nächsten 200m ganz normal. Dann hat es wieder angefangen.
    Keine Leistung mehr und fast stehen geblieben. Seitdem rasseln auch
    die Kolbenringe wie Sau in jedem Gang.


    Ich habe vor ca. 2 Monaten einen neuen Zylinder und Kolben montiert und
    die Schwalbe dann 300km gem. Anleitung (1:12 Gemisch, kein Vollgas, kein
    Beifahrer) eingefahren. Bis heute bin ich dann etwas über 100km ohne Probleme
    gefahren.

    Der Vergaser wurde von mir überprüft. Alles wie es sein muss.

    Was kann das Problem sein? Vielleicht Kolbenringe gebrochen??

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Mach auf und sieh nach. Bei deiner Beschreibung sind es entweder die Ringe oder irgendein Teil des Auspuffs hat sich gelöst und verstopft selbigen.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Bei 1:12 könnte es deinen Auspuff zugesifft haben. 1:33 reicht fürs Einfahren, maximal 1:25.
    1:12 ist schon extrem viel Öl.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  4. #4
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Wundert mich dass sie bei 1:12 überhaupt vernünftig anspringt. Meist sifft die Zündkerze zu und zündet falsch. Wie sieht denn dein Zündkerzenbild aus?

  5. #5
    Schwarzfahrer
    Registriert seit
    23.11.2011
    Beiträge
    13

    Standard

    Also bei dem Gemisch habe ich mich verschrieben. Ich meinte natürlich 1:25. Dummer Schreibfehler.

    Ich habe heute den Zylinder abgebaut. Die Kolbenringe sind heile. Der Kolben ist allerdings ziemlich verbrannt oben drauf. Liegt das vielleicht am 1:25 Gemisch?
    Dann habe ich noch das Endstück des Auspuffs demontiert. Beim Entfernen des Schalldämpfers kamen mir dann ein paar schwarze Krümel entgegen.
    Kann es daran etwa gelegen haben?

    Jetzt noch eine andere Frage. Ich überlege nun, ob ich vielleicht den Original DDR-Zylinder ausschleifen lasse, und diesen dann montiere, bevor ich den vor 2 Monaten angeschafften MZA-Zylinder wieder verwende. Wie ist eure Meinung dazu?

  6. #6
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Hey Marcel. Dass der Kolben von oben schwarz ist ist ganz normal. Genau so ist es ja auch beim Zylinderkopf. Wo es nicht schwarz sein sollte ist unter den Kolbenringen. Wie sieht es da bei dir aus? Ich denke nicht das das Rasseln vom Auspuff kommt allerdings sollte dieser trotzdem frei sein. Dass da ein paar Krümel raus kommen ist eigentlich normal was da auch nicht sein sollte ist, dass die Röhrchen sowohl im Endschalldämpfer als auch im Resonanzkegel durch Ölkohle verengt sind. Falls sie doch verengt sind sorg dafür dass sie frei werden. Entweder durch ausbrennen Backofenspray oder sonstige bekannte Methoden.
    Zum Thema Zylinder sind die Meinungen verschieden. Meiner Meinung nach sind die DDR Zylinder besser. Diese sind besser verarbeitet und haben ein sehr hartes Material. Am besten wäre es nun wenn du noch einen originalen Megu Kolben hast oder einen auftreiben könntest. Die Nachbaukolben haben oft das Problem, dass diese zu Oval sind und dass die Anlaufflächen schlecht gearbeitet sind. Das alles führt zu einem rasselndem Zylinder. Achte unbedingt darauf, egal ob DDR oder MZA, dass die Kanten in der Zylinderlaufbahn entgratet sind (also nicht scharfkantig).

  7. #7
    Schwarzfahrer
    Registriert seit
    23.11.2011
    Beiträge
    13

    Standard

    Hallo Prossy,

    wie kann man denn die Kanten in der Zylinderlaufbahn entgraten? Ich habe gesehen, dass die bei dem
    MZA-Zylinder sehr scharf sind.

  8. #8
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Das ist so ne sache. Ich hab es mit einem dremel und einer biegsamen welle gemacht aber pass auf das du nicht zu viel weg nimmst du musst nur die scharfe Kante brechen. Ansonsten versuch es mit einer normalen schlüsselfeile aber pass auf dass du dir deine zylinderlaufbahn nicht zekratzt

+ Antworten

Ähnliche Themen

  1. S51 keine Leistung mehr ...
    Von Matze94 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.10.2012, 00:22
  2. Schwalbe KR51 hat keine Leistung, keine Umdrehungen
    Von manny im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 23.05.2012, 22:29
  3. Keine Leistung mehr?????
    Von andreasbt im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.07.2003, 08:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.