+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Keine Leistung nach Wochenende...


  1. #1
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard Keine Leistung nach Wochenende...

    hallo leute
    ich habe letzten freitag meine golondrina KR 51(schwalbe auf spanisch) abgestellt lief da noch problemlos und wollte montagmorgen zur arbeit fahren, sie springt supi an nimmt auch gas im ersten gang ist noch alles i.o. im zweiten gehts es dann bis ca. 30 km/h weiter und dann quält sie sich bis knapp an die 40 gebe ich dabei zu viel gas, so hört es sich fast an als würde sie ersaufen erst wenn ich das gas wieder deutlich zurücknehme, fängt sie ganz zaghaft an wieder zu beschleunigen.....ich habe es mit ca . 2 km anlauf auf fast 50 km/h gebracht!!!
    zu den bisherigen arbeiten:
    auspuff ausgebrannt---war zwar bitter nötig aber brachte keine änderung
    kerze gewechselt----- unverändert
    kerzenbild den umständen akzeptabel
    vergaser gewechselt--------unverändert
    alten vergaser auf verschmutzung kontrolliert düsen, schwimmer etc
    vergaser wieder zurückgebaut, vergaser grundeinstellung durchgeführt
    unterbrecher kontrolliert--abstand i.o.
    benzin im tank, entlüftung kontrolliert neuen spritschlauch verbaut und ordentlich entlüftet
    luftfilter gereinigt
    mit luftfilter ohne filter gefahren
    egal was ich bisher gemacht habe, ich komme immer zum gleichen ergebnis
    sollten es etwa die simmeringe sein
    oder hat noch jemand eine idee

    vielen dank im voraus aus der börde

    [edit by shadowrun] auch hier bitte einen ortentlichen Threadtitel wählen... [/edit]

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    dann mach mal den nebenlufttest.
    zündung ist richtig eingestellt ???

  3. #3
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Benzinhahn frei?

  4. #4
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    danke für eure hinweise, benzinhahn ist frei und nebenluft zieht sie auch nicht............................................. .................................................. ............................

    ich bin aber weiterhin für jeden hinweis dankbar
    also wer noch ne idee hat die nicht im schwalbe buch und der reparaturanleitung aufgeführt ist darf sich gerne melden

    vielen dank im voraus

  5. #5
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    problem gelöst la golondrina fährt wieder, habe heute neue kolbenringe eingebaut und siehe da es geht wieder
    vielen dank für eure hilfe

  6. #6
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    und sie fährt und fährt undfährt..................
    nein sorry sie fliegt
    schön mit 1:25 und graphitöl
    es ist einfach nur schön

  7. #7
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    fährst du deine Schwalbe noch ein oder warum tankst du 1:25?
    1:33 sind eigentlich üblich wenn du ein älteres Modell mit Bronzebuchsen hast.

    Und warum Graphitöl ist das besser?

    Gruß Hannes

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    falls ja: graphitöl ist super, aber zum einfahren kacke weil es "zu gut" schmiert.

    nach der einfahrzeit gibts bei mir auch immer molybdänzusatz im 2t öl.
    ..shift happens

  9. #9
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    hallo hannes,
    dadurch das neue kolbenringe verbaut sind, fahre ich vorerst mit 1:25 und graphitöl und dann gibt es wieder normale mischung so nach ca. 500 km.
    graphitöl hat die eigenschaft das es sicht auf alle beweglichen teile legt und quasi mit einem schutzfilm umgibt und dadurch das einfahren erleichtert wird und super notlaufeigenschaften vorhanden sind .
    was möffi schreibt ist auch nicht von der hand zu weisen aber ich vertraue dem graphitöl weil es auch früher schon so gemacht wurde, aber molybdänzusatz ist natürlich auch nicht schlecht.
    und das fläschchen graphitöl gibt es für 1,90 und nen teelöffel voll reicht für eine tankfüllung und mehr muss auch nicht rein

  10. #10
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Also trozdem noch normales 2 Takt Öl und zusätzlich Graphitöl!
    Wenn ich das jetzt richtig verstanden hab.

    Gruß Hannes

  11. #11
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    hallo hannes ,
    ja genau normales 2 takt öl und dazu graphitöl den ohne 2t öl fehlt dir ja gänzlich die schmierung das graphitöl ist nur zusätzlich
    gruss frank

+ Antworten

Ähnliche Themen

  1. Nach Schwimmertausch keine Leistung
    Von Florian im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.06.2005, 18:52
  2. keine leistung nach 10 minuten
    Von 2radfahrer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.04.2005, 17:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.