+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: keine Masse mehr


  1. #1
    Schwarzfahrer Avatar von moncada
    Registriert seit
    18.09.2006
    Ort
    Kirchheim
    Beiträge
    23

    Standard keine Masse mehr

    Hallo,
    habe am Wochenende meinen Motor getauscht wegen Getriebeschaden. Nach dem Anschluß der Baterie knallte der Gleichrichter durch.
    Dann habe die Batterie vom Gleichrichter getrennt und versucht den Motor zu starten. Der lief auch, ging aber nicht mehr aus.
    Als Zusatz:
    Bei mir lösten sich einmal die Magnete vom Rotor und "bohrten" sich in die Grundplatte, so musste ich beides wechseln.
    Damals musste auch der Motor einen Schaden bekommen haben, daher der wechsel.
    Ich musste auch den Boden der Grundplatte wechseln, da ich die Bodenplatte mit den drei Innenlöcher zum festschrauben brauchte.
    Die Grundplatte und die Schrauben zum befestigen des Bodens an die Grundplattenspulen habe ich mit Locktite bestrichen.

    Kann es sein das ich dadurch keine masse mehr habe?

    Gruß
    Andreas

  2. #2
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    prinzipiell könnte das mittel, das du verwendet hast, irgendwie als isolator wirken und einen stromfluss somit verhindern, aber nachdem du etwas von gleichrichter sagst, hast du bestimmt deine ladespule schon von motormasse getrennt oder?

    beschreib einfach mal genauer, welche lima bzw. welche schaltung du verbaut hast.

    aber wieso sollte ein gleichrichter kaputt gehn, wenn du die batt anschließt? das hätte ja nix mit fehlender masse sondern eher was mit nem kurzschluss zu tun. der motor geht leider nicht mehr aus wenn der zündfunke nicht mehr über masse abfliessen kann

  3. #3
    Schwarzfahrer Avatar von moncada
    Registriert seit
    18.09.2006
    Ort
    Kirchheim
    Beiträge
    23

    Standard

    Hallo simme_down,
    danke für die Antwort.
    Folgendes kann ich noch angeben. Ich habe einen 3-Gang-Hycomat mit VAPE Zündung Modell K54
    neuer rotor, neue Grundplatte, neue Zündspule. Seit ich die habe musste ich nachträglich Masse legen von der Zündspule zum Motor. Sonst ging der motor immer aus.
    Werde mal schauen, ob ich vom Motor zur Grundplatte überhaupt Verbindung habe und nicht die Schrauben durch loktite isoliert sind.
    Es war bem naschluss der Baterrie aber so, das es einen lauten knall gab und ich habe den Gleichrichter richtig angeschlossen. Die beiden Kabel von der Zündspule können dioch auch verdreht angeschlossen werden oder?

    Falls hier noch Ideen da sind, immer her damit.

    Danke und Gruß

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Hallo Andreas,

    - die Bodenplatte ist die Grundplatte.
    - Hast Du trotz VAPE den alten Duo-Gleichrichter beibehalten? Das wäre grundfalsch.
    - Gleichrichter mögen es nicht, wenn die Batterie falsch gepolt angeschlossen wird.
    - wenn sich der laufende Motor nicht mit dem ZüLischa ausschalten lässt, dann ist der ZüLiScha im Popöchen oder das Kabel von Klemme 2 nicht angeschlossen.
    - Zündspulen Klemme 1 und 15 kann man auch vertauschen, da darf nix durchbrennen.
    - es ist immer sinnvoll, Massekabel von der Lima zu allen Verbrauchern zu verlegen

    Peter

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Am VAPE-Zündmodul (Z71) kann man nichts vertauscht anschließen ... und ausgeschaltet wird mit blau/weiß (oder auch rosa) nach Masse, über Klemme 2 am Zündlichtschalter.

    Wenn etwas geplatzt ist beim Anschließen der Batterie, dann wird's der Gleichrichter/Regler (R54) gewesen sein - und wenn das passiert ist, dann war er eben NICHT richtig angeschlossen.

  6. #6
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    wobei das sogar nur mithilfe der achso umfangreichen vape-einbauanleitung ein kunststück gewesen wäre.....
    hatte der regler auch schon brav masse gekriegt, bevor du den motor angekickt hast?

    aber klärt mich mal einer auf, für was man bei ner vape noch einen gleichrichter braucht? die liefert doch mehr als genug saft, auch in DC.


    Seit ich die habe musste ich nachträglich Masse legen von der Zündspule zum Motor
    das ist ja auch richtig so, das steht ja extra fett dabei....


  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    aber klärt mich mal einer auf, für was man bei ner vape noch einen gleichrichter braucht? die liefert doch mehr als genug saft, auch in DC
    Naja, der Gleichrichter macht aus AC (also Wechselstrom, der von den Statorspulen kommt) eben DC (also Gleichstrom, den man braucht um z.Bsp. die Batterie zu laden).

  8. #8
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    ja ne, schon klar, aber ich dachte wir reden hier von einem gleichrichter, wie man ihn zB bei ELBA-Schaltplan braucht. also reden wir hier jetzt vom Regler oder von einem (anderen) Gleichrichter, der den Geist aufgegeben hat?


  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn man keine Ahnung hat ...

    Aus der Lichtmaschine kommt grundsätzlich nie Gleichstrom - da muss immer ein Gleichrichter ran. Ein Regler muss auch sein, sonst wächst die Spannung ins nahezu Unendliche.

    Die Simson-VAPE löst beides zusammen in einem Bauteil namens R54. Es enthält einen Wechselspannungsregler und - oh große Überraschung - einen Gleichrichter.

    Den Gleichrichter im R54 bekommt man relativ einfach gebraten, einfach nur Batterie verpolen. Den Wechselspannungsregler dagegen kriegt man nicht im Ernst kaputt - aber nutzt ja nichts, ist ja beides in einem Bauteil.

  10. #10
    Schwarzfahrer Avatar von moncada
    Registriert seit
    18.09.2006
    Ort
    Kirchheim
    Beiträge
    23

    Standard

    Hallo,
    ich habe am Wochenede wieder versucht den fehler zu finden, leider erfolglos.
    Also ich habe eine VSPE Modell R54 Grundplatte und Regler/Gleichrichter.

    Allerdings, es könte sein das ich bei der Batterie nciht auf die Polung geahtet habe. Plus war bisher imme rrechts und ist wohl nun links bei der neuen Baterie (Eib kollege meinte . Muss ich heute abend gleich nachsehen. Evtl komt daher auch das Masseproblem. Sollte das erledigt sein melde ich mich noch einmal

    Erst mal danke für eure Hilfe.
    Manchmal sind es kleinigkeiten, die einem zum wahnsinn treiben.

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Lechts und Rinks ist Ansichtssache ... bau die Batterie andersrum ein und schon ist's andersrum. Deswegen steht ja auch + und - dran :)

    Zitat Zitat von Nicht ernstnehmen
    Rot bedeutet Gefahr.
    Gefahr ist etwas Negatives.
    Negativ schreibt man Minus.
    Rot ist Minus.

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn dann richtig:

    Zitat Zitat von Nicht ernstnehmen
    Plus ist Rot
    Rot bedeutet Gefahr.
    Gefahr ist etwas Negatives.
    Negativ schreibt man Minus.
    Minus ist Masse
    also ist Plus = Minus und eh alles egal

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Naja, dass Plus und Minus sich gegenseitig aufheben und dann alles dunkel ist, das hat moncada ja schon selbst rausgefunden

    moncada: Wer den Schaden hat, muss auch den Schrott entsorgen ... bereite dich geistig schonmal auf einen neuen A-R54 vor.

  14. #14
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    das mit dem Regler der VAPE kann ich aus eigener leidvoller Erfahrung nur bestätigen. Einmal falsch gepolt angeschlossen, und sofort ist das Ding durch. Hatte eine neue Batterie gekauft, bei der waren aber Pluspol und Minuspol genau andersrum als bei der alten, es machte nur kurz piff (oder wars puff ?) und der Regler war hinüber.

    mfg Gert

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Ja, so ist das ... wie das originale Datenblatt der Anlage auch schon warnt:

    Zitat Zitat von VAPE
    ATTENTION:

    REVERSAL OF POLARITY THE BATTERY MAKE DAMAGE REGULATOR R54!
    Nicht wirklich Englisch, aber deutlich.

    http://www.vape.cz/img/Podpora/Rozmer/A-SZ10.pdf

  16. #16
    Schwarzfahrer Avatar von moncada
    Registriert seit
    18.09.2006
    Ort
    Kirchheim
    Beiträge
    23

    Standard

    Hallo,
    das mit der Polvertasuchung sieht immer realer aus. Habe mir die Beschreibung der Batterei noch ienmal angesehen, da steht Pole +- und bei der alten Batterie Pole -+
    Shit. Na ja, dann hole ich mir halt noch mal einen R54 Regler, sind ja nur 35 Steine.
    Dann dürfte wieder alles funktionieren.

    Gruß
    moncada

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Keine Gänge mehr
    Von zizo im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 10.10.2007, 09:09
  2. keine Masse wegen Pulverbeschichtung ?
    Von Mareike im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 28.12.2004, 14:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.